Forum Mercedes E klasa W210

Mercedes klasy E \"Okularnik\" (1995 - 2002)


Teraz jest 16 sty 2017, o 22:50

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 10 sty 2017, o 13:34 
Offline

Dołączył(a): 4 paź 2012, o 19:42
Posty: 244
Lokalizacja: ten hałas?
Witajcie
Mam problem z zaworem CR. Mam auto A (3,2cdi) i auto B(2,7cdi). W aucie A było wszystko ok, natomiast w B falowały obroty. W celu potwierdzenia diagnozy przełożyłem zawór z B do A. Diagnoza potwierdziła się- auto A falowało. Ponownie zawory umieściłem w swoich autach. Auto A nie chce palić tj kręci ale nie chce odpalić.przy teście na SD pokazuje współczynnik wypełniania impulsów na poziomie ok60% (powinno być ok.10-15 lub 15-20%) i ciśnienie za małe. Po ponownym zamontowaniu zaworu B w aucie A auto chodzi bez problemu. Uznałem że może trzeba wymienić oringi na zaworze i tak też zrobiłem (oringi bosch kupione nie w aso lecz w dużej hurtowni/sklepie więc podróbę raczej wykluczę). Auto dalej nie chce palić. Ktoś spotkał się z takim czymś?

_________________
WDB2102161B100657 2000 cdi270


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Czaro i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny





Oferta części samochodowych w MotoCentrum.pl
Powered by phpBB3® Forum Software © phpBB Group