Forum Mercedes E klasa W210

Mercedes klasy E \"Okularnik\" (1995 - 2002)


Teraz jest 25 kwi 2018, o 11:54

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 16 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
PostNapisane: 29 sty 2017, o 14:11 
Offline

Dołączył(a): 1 kwi 2015, o 21:00
Posty: 26
Lokalizacja: Piła
witajcie, mam taki problem:
zauważyłem dziwne wycie (coś w rodzaju gwizdu) przy prędkości ok.70km/h
nagrałem całe zajście:
https://www.youtube.com/watch?v=qPgvnjggjD8


w210 2,9tdi,97r.) witam koledzy ,ja również chciałbym dopytać jak skończyło się wasze szukanie tego wycia przy dodawaniu gazu , napisałem ponieważ mam podobny problem ale to jest ewidentnie podpora wału ,ponieważ miałem problem z przenoszeniem na budę drgań kiedy dodawałem gazu i okazało się ze podpora ma zerwaną gumę wiec wymieniłem na nie oryginalną z merca ale nową Febi. i po wymianie mam właśnie takie dziwne odgłosy gwizdu przy dodaniu gazu .
czy to ma się ułożyć czy dotrzeć aby przestało , a może coś nie tak skręciłem ale czy można źle ustawić podporę ? a może przy demontażu coś się wydarzyło ale nic nie widać abym uszkodził gumowy tłumik drgań . może ma ktoś jakiś pomysł co z tym zrobić ? dodam tylko że jak autko się zagrzeje po przejechaniu ok 20km znika ten gwizd .


To są oczywiście cytaty i wklejam je tu razem z filmem na YT kolegi Bezik .Mam identycznie i zgłupiałem całkiem i nie wiem gdzie szukać. Identycznie wymieniłem podporę na Meyle i po wymianie wyła jak dzik z lasu ,potem na drugą SWAG -ową.Teraz wyje mniej lecz zwsze koło prędkości 40-45km/h.Jak parę razy przejdę tę prędkość dzwięk zanika lecz jeśli się zatrzymam to znów po dojściu do w/w prędkości wyje.
Kto miał podobnie i zlokalizował usterkę?Pomóżcie !!!
A jeszcze jedno-podpora wymieniona z powodu zużycia łożyska ,natomiast wcześniej żadnego wycia nie było.Na różnych biegach to samo skrzynia ASB.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 29 sty 2017, o 16:02 
Offline
Doradca
Avatar użytkownika

Dołączył(a): 9 sty 2009, o 18:46
Posty: 3104
Lokalizacja: Bielsko-Biała
Pochwały: 17
Wał dobrze złożony po wymianie podpory?

_________________
w210 2,2cdi automat elegance / 2001r
WDB2100062B427953


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 29 sty 2017, o 16:15 
Offline

Dołączył(a): 1 kwi 2015, o 21:00
Posty: 26
Lokalizacja: Piła
Tak


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 30 sty 2017, o 08:58 
Offline
Doradca
Avatar użytkownika

Dołączył(a): 9 sty 2009, o 18:46
Posty: 3104
Lokalizacja: Bielsko-Biała
Pochwały: 17
Tak, to znaczy, tak Ci powiedziano, czy sam sprawdziłeś znaki przy wielowypuście.

_________________
w210 2,2cdi automat elegance / 2001r
WDB2100062B427953


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 30 sty 2017, o 09:22 
Offline

Dołączył(a): 1 kwi 2015, o 21:00
Posty: 26
Lokalizacja: Piła
Tak widziałem jest złożony poprawnie nawet wyjąłem osłonę żeby i ją wyeliminować,dwie podpory (tak jak pisałem) a dzwięk jest.Na forum nie ma tak naprawdę odpowiedzi -tylko teorie.Raczej pojeżdżę i zobaczę co padnie .Gorzej jak nic nie padnie i tak będzie już zawsze :mur:


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 30 sty 2017, o 12:18 
Offline
Doradca VIP

Dołączył(a): 14 kwi 2009, o 15:18
Posty: 1095
Lokalizacja: tychy
Załóż inny wał kompletny

_________________
S210 E300 TD automat 1998 r
WDB2102251A584732
_______________________________________


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 30 sty 2017, o 13:15 
Offline
Doradca VIP
Avatar użytkownika

Dołączył(a): 1 lis 2008, o 19:53
Posty: 8290
Lokalizacja: Warszawa Pochwały zagubione ~ 500
Pochwały: 99
Witaj.
Wał źle złożony, uszkodzona tulejka osadzająca po stronie skrzyni lub dyfra, niedokręcona nakrętka wyjścia skrzyni lub wejścia dyfra.
Pzdr.

_________________
Śniłem o królewnach i mam cudowną żonę,
śliczną córkę i piękną Mercedes
małą czarną W168 1,6

Niemal pół wieku naprawiam MB
13 certyfikatów MB Stuttgart
Warsztat W-wa Ursus (22) 6626890

Ostatnio najczęściej tu: https://www.w212.pl/


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 30 sty 2017, o 19:07 
Offline
VIP
Avatar użytkownika

Dołączył(a): 9 maja 2009, o 11:46
Posty: 4150
Lokalizacja: pleszew
Pochwały: 8
Witamy wodza forum , pozdrowienia , i życzę zdrówka

_________________
E 270 CDI 2000r, lift, manual


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 30 sty 2017, o 19:18 
Offline

Dołączył(a): 1 kwi 2015, o 21:00
Posty: 26
Lokalizacja: Piła
Problem rozwiązany.Dzisiaj wjechałem na kanał i okazało się iż po zmianie oleju w dyfrze korek spustowy nie został dokręcony i wyleciało 0,7 l.Czyli wszystko jasne.Olej dolałem korki zakręciłem i na razie nie śwista. Być może poprostu te wycie nałożyło się tylko z wymianą podpory -nie wiem.Czas pokaże ale ja obstawiam że to brak oleju powodował.A i olej w dyfrze zmieniałem przy ostatniej zmianie w silniku,tak więc pewien byłem że był a tu niespodzianka.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 30 sty 2017, o 20:05 
Offline

Dołączył(a): 27 gru 2014, o 21:14
Posty: 739
Lokalizacja: Wiązów
Pochwały: 21
To most chyba też ucierpiał, biorąc pod uwagę że wchodzi do niego 1,1l. ;)

_________________
vin WDB2100101A153256


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 30 sty 2017, o 20:38 
Offline

Dołączył(a): 1 kwi 2015, o 21:00
Posty: 26
Lokalizacja: Piła
Jak pisałem -czas pokaże. Było parę wątków o dziwnych świstach nie dających się zlokalizować a to będzie pierwszy zdiagnozowany przypadek i dowód na to,że wał bardzo dobrze przenosi dzwięk. :super:


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 9 mar 2017, o 21:46 
Offline

Dołączył(a): 1 kwi 2015, o 21:00
Posty: 26
Lokalizacja: Piła
Andre napisał(a):
Jak pisałem -czas pokaże. Było parę wątków o dziwnych świstach nie dających się zlokalizować a to będzie pierwszy zdiagnozowany przypadek i dowód na to,że wał bardzo dobrze przenosi dzwięk. :super:

Most jednak nie ucierpiał -pracuje poprawnie uff


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 13 mar 2017, o 11:38 
Offline

Dołączył(a): 4 lut 2017, o 12:13
Posty: 136
Pochwały: 2
Andre napisał(a):
Andre napisał(a):
Jak pisałem -czas pokaże. Było parę wątków o dziwnych świstach nie dających się zlokalizować a to będzie pierwszy zdiagnozowany przypadek i dowód na to,że wał bardzo dobrze przenosi dzwięk. :super:

Most jednak nie ucierpiał -pracuje poprawnie uff



do czasu az na drodze rozsypie sie w mak ! skoro wył to tryby juz sine a jak sine to smierc nieunikniona w przypadku mostu natychmiastowa w niespodziewanym momencie tylko dymówa z tylnich kół pójdzie
takze zycze powodzenia ! było myslec łbem przedtem


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 12 sie 2017, o 02:04 
Offline

Dołączył(a): 1 kwi 2015, o 21:00
Posty: 26
Lokalizacja: Piła
No kolego ponosi cię .Dyfer pracuje bez zarzutu .A ty to jesteś siny od małego tak ? hhaha


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 12 sie 2017, o 07:44 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 21 cze 2008, o 19:44
Posty: 9191
Lokalizacja: Wrocław
Pochwały: 8
nie,od kolan


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 16 ]  Przejdź na stronę 1, 2  Następna strona

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny





Oferta części samochodowych w MotoCentrum.pl
Powered by phpBB3® Forum Software © phpBB Group serwis laptopów