Forum Mercedes E klasa W210

Mercedes klasy E \"Okularnik\" (1995 - 2002)


Teraz jest 24 paź 2017, o 10:36

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 63 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5  Następna strona
Autor Wiadomość
 Tytuł:
PostNapisane: 9 kwi 2013, o 10:44 
Offline
Avatar użytkownika

Dołączył(a): 17 lip 2012, o 21:37
Posty: 110
Lokalizacja: Wrocław
Podłączę się pod temat, bo ostatnio też wyje mi w samochodzie. Słychać to gdzieś od prędkości 40 km/h, przy 60-80 jest najgłośniej, taki jakby gwizd. Wzrasta to z prędkością, niezależnie od obrotów silnika. Wziąłem auto na podnośnik, pokręciłem przednimi kołami i jedno z nich kręci się z takim jakby szumem. Drugie cichutko, prawie nic nie słychać. Czy to jest zużyte łożysko koła nadające się jedynie do wymiany?

_________________
W201 190D WDB2011221F418144 - ex (chcę go z powrotem...)
W210 200 CDI WDB2100071A930621


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 kwi 2013, o 11:43 
Offline
Doradca
Avatar użytkownika

Dołączył(a): 7 mar 2009, o 07:46
Posty: 3904
Lokalizacja: Chrząszczyrzewoszyce
Edeh napisał(a):
pokręciłem przednimi kołami i jedno z nich kręci się z takim jakby szumem
Pewności nie ma, ale oczywiście może to być łożysko. Nie sprawdziłeś czasem luzów na kole?

Mogą to też być klocki hamulcowe - nieprawidłowo pracujący tłoczek w zacisku.

Trzeba to sprawdzić.

_________________
Szukasz pomocy? Pisz poprawnie!

Obrazek


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 kwi 2013, o 11:51 
Offline
Doradca
Avatar użytkownika

Dołączył(a): 24 gru 2010, o 00:53
Posty: 2908
Lokalizacja: oberschlesien
Mam tak samo jak kolega Edeh, jak zdejmuję nogę z gazu to słyszę wycie jak w starym autobusie, muszę sprawdzić koła :zalamany:

_________________
W210 E300TD 98r sedan avantgarde
WDB2100251A772784
Obrazek


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 kwi 2013, o 12:24 
Offline
Avatar użytkownika

Dołączył(a): 17 lip 2012, o 21:37
Posty: 110
Lokalizacja: Wrocław
Ale u mnie to jest niezależne od od tego czy jadę na gazie, hamuję silnikiem czy na luzie. Wyje bo jedzie, ale faktycznie jest to taki dzwięk jak w starym jelczu komunikacji miejskiej. Luzy na kole; tzn. w płaszczyźnie pionowej i poziomej wziąłem koło w ręce i tarmosiłem nim, ale ani drgnęło, nic nie stuknęło. A jeśli łożysko się sypie, to ile jeszcze można na tym przejechać? Bo muszę jechać w weekend do Warszawy, a nie chciałbym żeby to ewentualne łożysko się zatarło czy coś podobnego.

_________________
W201 190D WDB2011221F418144 - ex (chcę go z powrotem...)
W210 200 CDI WDB2100071A930621


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 kwi 2013, o 14:42 
Offline

Dołączył(a): 20 paź 2010, o 17:03
Posty: 360
Lokalizacja: Nowy Sącz
Tak,ale skąd to wycie się dobywa?!Miałem taki sam problem,podejrzewałem łożysko z tyłu,wył most.Nie mogłem dojść,mechanik też nie mógł,nawet kolega z ASO MB nie był pewien na 100% co tak wyje,wymieniłem olej ,już jest cichutko.Wył na luzie,oraz podczas szybszej jazdy,gdy jechałem ok.150 km/h to czułem się jak Basior w watasze wilków.Kiedy wymieniany był olej w tylnym moście?

_________________
phantom WDB210004 1A 148308


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 kwi 2013, o 15:24 
Offline
Doradca
Avatar użytkownika

Dołączył(a): 24 gru 2010, o 00:53
Posty: 2908
Lokalizacja: oberschlesien
Nam wyje podczas jazdy w przedziale 40-80km/h, czy jadę jednostajnie, czy zwalniam lubi przyśpieszam. Na postoju cisza, wyje z przodu, chyba lewa strona. Jak zwalniam to wyje jak stary jelcz, autobus podjeżdżający na przystanek :zdziwko:

_________________
W210 E300TD 98r sedan avantgarde
WDB2100251A772784
Obrazek


Góra
 Zobacz profil  
Cytuj  
 Tytuł: wycie
PostNapisane: 9 kwi 2013, o 18:56 
Offline

Dołączył(a): 20 paź 2010, o 17:03
Posty: 360
Lokalizacja: Nowy Sącz
To, wszystko wskazuje na łożysko,nic innego nie może wyć z przodu.

_________________
phantom WDB210004 1A 148308


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 kwi 2013, o 19:33 
Offline
Doradca
Avatar użytkownika

Dołączył(a): 24 gru 2010, o 00:53
Posty: 2908
Lokalizacja: oberschlesien
Ale to zawsze może być złudzenie, słyszysz z przodu jak coś wyje z tyłu :zdziwko: Będę szukał co to jutro, dziś wymieniłem napinacz paska wiska i popsułem pompkę płynu do spryskiwaczy :hyhy:

_________________
W210 E300TD 98r sedan avantgarde
WDB2100251A772784
Obrazek


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 10 kwi 2013, o 11:12 
Offline
Avatar użytkownika

Dołączył(a): 17 lip 2012, o 21:37
Posty: 110
Lokalizacja: Wrocław
Dobra, ja już wiem że to łożysko. Wczoraj źle sprawdziłem, jest luz wyczuwalny. To dlatego koło mi postukiwało delikatnie na wybojach, a teraz zaczęło wyć.

_________________
W201 190D WDB2011221F418144 - ex (chcę go z powrotem...)
W210 200 CDI WDB2100071A930621


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 19 lut 2014, o 13:57 
Offline
Avatar użytkownika

Dołączył(a): 7 lis 2011, o 01:14
Posty: 91
Lokalizacja: (s)PODlasia
Czy przy łożysku będzie czuć smród palonej gumy?
Objawy auta: huczenie podczas jazdy. Zaczynają się już przy 7tys obrotach na 1 biegu. Im mocniej wciskany pedał tym huk głośniejszy. CZasem mam wrażenie, ze to huk połączony z pogwizdywanem. Głośny. Przypominający start samolotu. Przy hamowaniu (hamulcem lub silnikiem) maleje, ale przestaje, gdy auto całkiem stanie. Do tego pojawił sie smród palonej gumy. OCK? Mechanik twierdzi, ze to wina łożyska w kole.

_________________
W210 2,9TD Avantgarde '98 WDB2100171A427449


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 19 lut 2014, o 17:26 
Offline

Dołączył(a): 23 gru 2013, o 18:04
Posty: 22
Lokalizacja: Kraków
wojak napisał(a):
Zaczynają się już przy 7tys obrotach
No Ci powiem że przy 7-miu tysiącach to ma prawo wyć jak zarzynane prosie :D ;)
A jak jedziesz na luzie to też słychać ?


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 19 lut 2014, o 18:20 
Offline
Avatar użytkownika

Dołączył(a): 9 lut 2013, o 17:47
Posty: 556
Lokalizacja: Tczew
Pochwały: 1
Łożysko w kole nie ma przecież nic wspólnego z obrotami silnika, czy dodawaniem gazu, na luzie też nie powinno cichnąć.
Natężenie dźwięku zależy od prędkości i obciążenia danego koła. Na zakrętach, zależnie od strony, powinno wyraźnie cichnąć, jeśli to łożysko w jakimś kole. Skąd dobiega dźwięk, przy jakiej prędkości się pojawia? Bo 7 tys. obrotów w 2.9 TD to chyba ciężko wykonalne ;) Może podpora wału umiera?

_________________
W210 220D Classic '96 Obrazek
W201 2.5 TD ex


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 22 sie 2014, o 17:34 
Offline

Dołączył(a): 22 sie 2014, o 15:22
Posty: 1
Lokalizacja: Pruszków
witajcie, mam taki problem:
zauważyłem dziwne wycie (coś w rodzaju gwizdu) przy prędkości ok.70km/h
nagrałem całe zajście:
https://www.youtube.com/watch?v=qPgvnjggjD8

dodam że dźwięk pojawia się gdy temperatura nie dochodzi do 80stopni, gdy dojdzie do 80stopni dźwięk automatycznie znika.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 27 sty 2015, o 08:07 
Offline

Dołączył(a): 5 cze 2012, o 20:02
Posty: 1213
Lokalizacja: Wrocław/Bolesławiec
U mnie ostatnio też jakby był przy dojeździe do świateł czyli podczas zwalniania, nie ważne czy luz czy na biegu. Mam nadzieje że to opony :)

_________________
W210 '99
WDB2100061A949897
Obrazek 220CDi


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 28 lis 2016, o 23:16 
Offline

Dołączył(a): 26 lis 2016, o 20:13
Posty: 9
(w210 2,9tdi,97r.) witam koledzy ,ja również chciałbym dopytać jak skończyło się wasze szukanie tego wycia przy dodawaniu gazu , napisałem ponieważ mam podobny problem ale to jest ewidentnie podpora wału ,ponieważ miałem problem z przenoszeniem na budę drgań kiedy dodawałem gazu i okazało się ze podpora ma zerwaną gumę wiec wymieniłem na nie oryginalną z merca ale nową Febi. i po wymianie mam właśnie takie dziwne odgłosy gwizdu przy dodaniu gazu .
czy to ma się ułożyć czy dotrzeć aby przestało , a może coś nie tak skręciłem ale czy można źle ustawić podporę ? a może przy demontażu coś się wydarzyło ale nic nie widać abym uszkodził gumowy tłumik drgań . może ma ktoś jakiś pomysł co z tym zrobić ? dodam tylko że jak autko się zagrzeje po przejechaniu ok 20km znika ten gwizd .


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 63 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5  Następna strona

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny





Oferta części samochodowych w MotoCentrum.pl
Powered by phpBB3® Forum Software © phpBB Group serwis laptopów