Forum Mercedes E klasa W210

Mercedes klasy E \"Okularnik\" (1995 - 2002)


Teraz jest 23 lis 2017, o 06:38

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 7 sty 2017, o 11:23 
Offline

Dołączył(a): 7 sty 2017, o 11:20
Posty: 1
Witam posiadam [w140] S500 1996 rok i chcę do niego zamontować oryginalne webasto BBW46. Mam schematy i opis montażu ale nie są one typowe dla w 140. Problem polega na tym, że będę musiał odtworzyć wiązkę. Już na dzień dobry widać pewne różnice:
1. Webasto od w 140 nie ma zintegrowanej pompy wody- doomyślam się ,że funkcję tę pełnić ma pompa wody zintegrowana z elektrozaworem nagrzewnicy(ta działająca podczas funkcji rest)
2. Kolory i ilość kabli zupełnie się różnią w porównianiu ze schematami firmy webasto- http://www.telusplan...bbw46/bbw46.pdf
3. Z moim BBW 46 połączony jest pojedynczy elektrozawór(monovalve).
Proszę o pomoc.
Ps. Znalazłem schematy od w124, to już bardziej pasuje http://www.gdtm.net/Webasto/WebastoElectro.htm Pytanie czy dadzą radę w w140


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny





Oferta części samochodowych w MotoCentrum.pl
Powered by phpBB3® Forum Software © phpBB Group serwis laptopów