Świecąca się kontrolka od klocków hamulcowych .

Moderatorzy: fabek, kichcio, elspasoo

bartekwolak3
Posty: 38
Rejestracja: 21 mar 2010, o 15:45

Świecąca się kontrolka od klocków hamulcowych .

Post autor: bartekwolak3 » 22 cze 2010, o 00:03

Witam mam takie pytanie . wczoraj zapaliła mi sie kontrolka od klocków hamulcowych. Co to oznacza co mogło sie stac . chce dodać ze jak czasami mocniej zachamuje to gaśnie lub jak stoje i wcisne pedał hamulca do końca to też gaśnie . ale wydaję mi sie że hamulce sa dobre . nie odczułem rożnicy . Prosze o porady







Mercedes- benz W210 /97r . E200 classic[/u]
Awatar użytkownika
wasiliew
Doradca VIP
Posty: 3571
Rejestracja: 20 kwie 2008, o 20:51
Lokalizacja: Wrocław

Post autor: wasiliew » 22 cze 2010, o 00:26

A sprawdzałeś w instrukcji co to znaczy? Jak nie to ściągnij ją Sobie. Jest w FAQ w dziale zrób to sam.

pozdr
Jest W203 C180T kompressor
.:WDB2032461F829195:.

ex W210 Classic '97 E200T - LPG Stag 300
.:WDB2102351A504364:.
alexander13
VIP
Posty: 242
Rejestracja: 9 sty 2010, o 23:53
Lokalizacja: Szczecin

Post autor: alexander13 » 22 cze 2010, o 00:42

Sprawdź stan klocków hamulcowych i poziom płynu w zbiorniczku jedno z dwojga.
W210 S420 kombi 1996 rok na 7 osób
VIN: WDB2102721A241084

W126 280SE 1981 rok
almax@onet.eu
bartekwolak3
Posty: 38
Rejestracja: 21 mar 2010, o 15:45

Klocki

Post autor: bartekwolak3 » 22 cze 2010, o 11:20

zobaczyłem to płynu mam pomiędzy max a min .zawsze tyle było oraz sciągnęłem koło to widac ze klocki z przodu tez są całkiem duże :/ Już sam nie wiem







W210. e200 97r classic
szkodnik160
Posty: 20
Rejestracja: 13 kwie 2010, o 11:06
Lokalizacja: Ostrowiec Św.

Post autor: szkodnik160 » 22 cze 2010, o 12:51

Ja mam podobnie po wymianie klocków się zaświeciła kontrolka że coś jest nie tak ale wszystko chodzi normalnie to się tym za bardzo nie przejmuje. A myślę ze przyczyna jest to ze czujnik z użycia klocków źle został zamontowany w sumie nie wiedziałem ze powinienem kupić nowe przy wymianie a to są groszowe sprawy.

A u ciebie może być właśnie coś nie tak z którymś z tych czujników zużycia klocków ale oczywiście się mogę mylić.
MB-W210-E290
VIN-WDB2100171A303943
Cristobal
Posty: 81
Rejestracja: 21 lis 2009, o 23:33
Lokalizacja: Wrocław

Post autor: Cristobal » 23 cze 2010, o 00:36

szkodnik160 pisze:Ja mam podobnie po wymianie klocków się zaświeciła kontrolka że coś jest nie tak ale wszystko chodzi normalnie to się tym za bardzo nie przejmuje. A myślę ze przyczyna jest to ze czujnik z użycia klocków źle został zamontowany w sumie nie wiedziałem ze powinienem kupić nowe przy wymianie a to są groszowe sprawy.

A u ciebie może być właśnie coś nie tak z którymś z tych czujników zużycia klocków ale oczywiście się mogę mylić.
Nie są takie znowu groszowe. Ale grosz to pojęcie względne. Ja nie kupowałem nowych przy wymianie klocków tylko baaaardzo ostrożnie przemontowałem stare i wszystko jest OK.

bartekwolak3 w Twoim przypadku faktycznie wygląda na coś nie halo z czujnikami. Zobacz czy nie zwierają gdzieś do masy, sprawdź łącznie z przewodem zasilającym,

Pozdro
E220D'97 ELEGANCE
VW New Beetle 2.0i'99 Highline
dawniej nick BREAK220D
WDB2100041A321849
bartekwolak3
Posty: 38
Rejestracja: 21 mar 2010, o 15:45

Post autor: bartekwolak3 » 23 cze 2010, o 21:11

Panowie sprawdziłem dokładnie klocki i tylne są zjechane bardzo nadaja sie do wymiany . ale nie widac zeby miały czujnik zaden kabelek nie idzie do nich . jak bedą tylne zjechane to bedzie sie paliła kontrolka zużycia ??
Cristobal
Posty: 81
Rejestracja: 21 lis 2009, o 23:33
Lokalizacja: Wrocław

Post autor: Cristobal » 23 cze 2010, o 21:35

A nie jest tak że w zbiorniczku z płynem jest czujnik poziomu płynu hamulcowego i jak masz zużyte klocki to poziom płynu się obniża i czujnik pokazuje zbyt mały poziom co powoduje że kontrolka świeci?
E220D'97 ELEGANCE
VW New Beetle 2.0i'99 Highline
dawniej nick BREAK220D
WDB2100041A321849
bartekwolak3
Posty: 38
Rejestracja: 21 mar 2010, o 15:45

Post autor: bartekwolak3 » 23 cze 2010, o 21:59

Ooooo o Tym nie pomyslałem .:) a powiedzcie mi jeszcze jakie klocki najlepiej kupić jakie są i jakie bedą dobre do mercedes w210 e200 classic 97r 136km ??
Cristobal
Posty: 81
Rejestracja: 21 lis 2009, o 23:33
Lokalizacja: Wrocław

Post autor: Cristobal » 23 cze 2010, o 22:29

Ja mam TRW i w/g mnie są OK.
E220D'97 ELEGANCE
VW New Beetle 2.0i'99 Highline
dawniej nick BREAK220D
WDB2100041A321849
Awatar użytkownika
qoompel
Doradca
Posty: 3904
Rejestracja: 7 mar 2009, o 07:46
Lokalizacja: Chrząszczyrzewoszyce

Post autor: qoompel » 23 cze 2010, o 23:06

bartekwolak3 pisze:jakie klocki najlepiej kupić jakie są i jakie bedą dobre do mercedes w210 e200 classic 97r 136km
Ate, Jurid.
Szukasz pomocy? Pisz poprawnie!

Obrazek
bogdan11
VIP
Posty: 313
Rejestracja: 23 wrz 2008, o 09:36
Lokalizacja: Warszawa

Post autor: bogdan11 » 24 cze 2010, o 07:07

bartekwolak3 pisze:........ ale nie widac zeby miały czujnik zaden kabelek nie idzie do nich . jak bedą tylne zjechane to bedzie sie paliła kontrolka zużycia ??
Jak nie ma czujnika to kontroli nie ma. W tylnych klockach bywał jeden czujnik po jednej stronie lub nie było wcale.
[w210 300td]
Awatar użytkownika
phan
Posty: 425
Rejestracja: 20 kwie 2011, o 13:29
Lokalizacja: Poznań

Re: Świecąca się kontrolka od klocków hamulcowych .

Post autor: phan » 18 mar 2018, o 13:42

Po odpaleniu auta i naduszeniu hamulca pali się BRAKE LINING WEAR visit workshop!. Sprawdziłem ze tylnych klocków brak ale nie widzę tam czujników, skąd zatem ten komunikat?
W210 E220 CDI 00' AVANTGARDE sedan with automatic transmission in color Tansanitblau (359)

Obrazek
Varial
Posty: 3
Rejestracja: 7 sie 2018, o 19:13

Re: Świecąca się kontrolka od klocków hamulcowych .

Post autor: Varial » 10 sie 2018, o 08:39

Panowie podpinam się pod temat. Po wymianie tarcz, klocków i czujnika zużycia z tyłu zaczął mi wyskakiwać komunikat o zużytych klockach. Z przodu było wymieniane wszystko wcześniej i nie było problemu. Czy możliwe jest, że uszkodził się przewód czujnika idący do zacisku podczas jego demontażu i czy poziom płynu też wywala taki komunikat?
Awatar użytkownika
Muniek
Posty: 2271
Rejestracja: 15 paź 2012, o 09:36
Lokalizacja: Bydgoszcz/Poznań
Kontakt:

Re: Świecąca się kontrolka od klocków hamulcowych .

Post autor: Muniek » 10 sie 2018, o 10:51

Jak jest za wysoki poziom płynu hamulcowego to nie ma komunikatu. Zapomniałem odciągnąć po wymianie klocków i po kilku dniach dopiero to zrobiłem - nie było komunikatu w międzyczasie.

Z tyłu nie mam czujników i z tego co wiem to W210 ich nie miały w ogóle. Wymiana tarcz i klocków tył nie powinna wpływać na czujnik zużycia klocków na przodzie. Jesteś pewien, że wymieniałeś czujnik z tyłu?
Mercedes-Benz E-klasa W210 E320 3.2 V6 224KM 4Matic Elegance 2001
VIN: WDB2100821X053822
Ex: W210 E270 CDI 170KM 2001
ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości