UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum




Poprzedni temat «» Następny temat
Lampki przy lusterku.
Autor Wiadomość
markopolo333 

Dołączył: 23 Wrz 2009
Posty: 24
Skąd: Mirosławiec
Wysłany: 2009-10-04, 19:31   Lampki przy lusterku.

Ostatnio zauważyłem żę po zamknięciu albo po otwarciu central. zamku przez kilka sekund mrugają dwie lampki w lusterku ,czerwona i zielona, czy to normalne?
 
     
Andrzej_w210 


Wiek: 49
Dołączył: 07 Mar 2008
Posty: 35
Skąd: Lidzbark Warm
Wysłany: 2009-10-04, 20:15   

Witam

Migające obie lampki przy zamykaniu lub otwieraniu oznaczają słabe baterie w pilocie.

Powinno byc tak:

Przy otwarciu auta- sama zielona powinna mrugać

Przy zamykaniu- sama czerwona


Pozdrawiam
_________________
MB W210 E300D- Biała Dama
Chrysler Voyager 2,5TD 2000r-Rodzinne toczydło
 
     
markopolo333 

Dołączył: 23 Wrz 2009
Posty: 24
Skąd: Mirosławiec
Wysłany: 2009-10-04, 20:23   

Dziękuję .
 
     
pituszek 
VIP

Pomógł: 2 razy
Wiek: 58
Dołączył: 04 Sie 2009
Posty: 88
Skąd: warszawa
Wysłany: 2013-11-10, 21:07   

Lampki przy lusterku nie świecą ,nie mrugają,CZ nie działa ,auto kręci ale nie odpala,baterie w pilocie dobre ,w drugim pilocie też dobre ,pompka CZ działa ,bezpieczniki posprawdzane,był słaby aku ,auto mało jeżdżone ,teraz naładowany ,kręci jak głupi.Nie znalazłem żadnego postu o nieświecących lampkach w lusterku
_________________
Pituszek 300D 1995 elegance Win WDB2100201A071285
 
     
Ramirezzz 


Auto: E220 CDI 1999
Pomógł: 5 razy
Wiek: 31
Dołączył: 14 Kwi 2008
Posty: 191
Skąd: Bielsko-Biała
Wysłany: 2013-11-13, 13:50   

pituszek napisał/a:
Lampki przy lusterku nie świecą ,nie mrugają,CZ nie działa ,auto kręci ale nie odpala,baterie w pilocie dobre ,w drugim pilocie też dobre ,pompka CZ działa ,bezpieczniki posprawdzane,był słaby aku ,auto mało jeżdżone ,teraz naładowany ,kręci jak głupi.Nie znalazłem żadnego postu o nieświecących lampkach w lusterku


Kolego a czy auto otworzyłeś pilotem czy kluczykiem to ważne. Jeżeli kluczykiem to znaczy, że masz immobiliser uzbrojony i dlatego nie chce odpalić. Ja w moim poprzednim 2.2D z 1996 roku jak zamknąłem się w aucie pilotem to nie mogłem odpalić. Skoro nie działają lampki to może immobiliser jest uszkodzony. Czasami winny jest zespół przekaźników pod maską (miałem z tym do czynienia w W210 2,9TD) .
_________________
W210 2.2D 1996 Elegance manual SPRZEDANY....
W210 2.2 CDI 1999 Classic manual - JEST :-)
 
     
pituszek 
VIP

Pomógł: 2 razy
Wiek: 58
Dołączył: 04 Sie 2009
Posty: 88
Skąd: warszawa
Wysłany: 2013-11-14, 18:54   

Kolego,to po kolei :D żona przyjechała,zamknęła jak zawsze auto pilotem ,ja na drugi dzień nie mogłem go otworzyć pilotem ,zauważyłem ,że nie zamrugały lampki,pomyślałem,że padł akumulator ,auto mało ostatnio używane. Otworzyłem kluczykiem,pootwierałem drzwi od środka,auto odpaliło,na drugi dzień też odpaliło ,a po 3 dniach już nie odpaliło ,padł aku ,podładowany ,ale auto nie odpaliło i nadal nie pali.Drugi pilot też nie działa ,baterie w pilotach wymieniłem,nie pomogło.Wyjąłem moduł zapłonowy ,syn /elektronik/przelutował i też nic.Zajrzę do przekaźników,może wiesz który to?
_________________
Pituszek 300D 1995 elegance Win WDB2100201A071285
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  



Powered by phpBB modified by Przemo © 2003 phpBB Group

Support forum by phpBB3 Assistant


części mercedes





naprawa turbosprężarek warszawa

Oferta części samochodowych w MotoCentrum.pl

regeneracja wtryskiwaczy

regeneracja wtryskiwaczy warszawa