UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum




Poprzedni temat «» Następny temat
nierowne wolne obroty
Autor Wiadomość
chrustu1 


Wiek: 38
Dołączył: 26 Gru 2008
Posty: 24
Skąd: Pabianice
Wysłany: 2009-01-08, 18:58   

windykatorek napisał/a:
w mercu reguluje to przepustnica , ona ma w sobie silniczek krokowy który otwiera lub zamyka przepustnice

[ Dodano: 2009-01-07, 19:35 ]
ładowanie sprawdzisz zwykłym miernikiem 14-14,2v


witam powiedz mi jakie powinno być prawidłowe ładowanie z załączonym dogrzewaniem elektrycznym
_________________
Aktualnie E220 T CDI AVANGARDE ASB 2002r
Poprzednio OKO E240 V6 1998.
a także świeży nabytek mojej małżonki
A 170 CDI 2001r ELEGANCE biała perła
Oraz TATY 190D 1988r nadal z nami i E270 CDI
AVANGARDE 2003r
 
 
     
windykatorek 
Doradca VIP


Pomógł: 122 razy
Wiek: 34
Dołączył: 05 Kwi 2008
Posty: 2625
Skąd: Gdynia
Wysłany: 2009-01-09, 13:43   

14,2 alternator jest na tyle wydajny z enie ma prawa byc spadku napiecia
_________________
Mondeo HB 2007 1.8 duratec
JEŻDŻE FORDEM BO JESTEM LORDEM :)
 
     
Niko1983 

Wiek: 31
Dołączył: 12 Sty 2009
Posty: 8
Skąd: Hamburg
Wysłany: 2009-01-12, 19:18   

Ja mam ten sam problem. Obroty faluja jak temperatura powietrza jest nizsza niz 7 stopni, wylaczenie podgrzewania silnika nie zmienia tego. Gdy temperatura silnika osiaga 60 stopni falowanie sie nasila. Dzis postawilem go do mechanika w niemczech ktory robi tylko mercedesy. ten powiedzial ze to moze byc przeplywomiez ale nie koniecznie. Jutro wszystko sie wyjasni

[ Dodano: 2009-01-20, 20:00 ]
Wymiana przeplywomierza powietrza dala rezultaty. Ale jak wlaczona jez dogrzewnica silnika to obroty tez troche skacza, ale nie tak jak wczesniej. Mechanik powiedzial mi ze to jest calkiem normalne bo dogrzewnica pobiera duzy prad ok 110 Amper i jest to duzym obciazeniem dla alternatora
_________________
W210 2,7 cdi
 
     
drajan 

Wiek: 37
Dołączył: 07 Maj 2008
Posty: 20
Skąd: Tczew
Wysłany: 2009-01-21, 22:14   

Wymieniłem te oringi i nadal jest to samo, w sklepie powiedzieli, że może być jeszcze uszkodzony sam czujnik ciśnienia na listwie. Na razie nie będę go wymieniał bo kosztuje podobno około 500 zł za oringy dałem 24 zł. Ale wydaje mi się że te nierówne obroty mogą mieć coś wspólnego z niską temperaturą na zewnątrz. Ponieważ u mnie to właśnie pojawiło się jak przyszły pierwsze przymrozki. Poczekam jak się ociepli i wtedy zobaczę czy problem występuje nadal.
 
     
prusball 

Wiek: 30
Dołączył: 25 Cze 2009
Posty: 78
Skąd: Środa Wlkp.
Wysłany: 2009-07-15, 23:41   

Witam, ja ma E200 CDI i obroty tez faluja, z tego co zauwazylem to faluja tylko na D na N i na P jest ok. Obroty co jakis czas spadaja do 400 i po chwili sie podnosza do normalnej wartosci, i w tym momencie samochod dosc mocno przydymia na czarno. Spotkaliscie sie z tym ?

Panowie, doszedl nowy watek, okazuje sie, ze na zimnym silniku jest wszystko ok, jak temp. dochodzi do 80C zaczyna wariowac.
Aha swieci jeszcze swieca zarowa, czy to moze miec tez wplyw ?
  
 
     
kichcio 
Junior Admin


Auto: E 220 CDI 01
Pomógł: 81 razy
Dołączył: 19 Lut 2008
Posty: 3483
Skąd: Radom
Wysłany: 2009-07-15, 23:58   

prusball, tak.
Wtryski, regulator cisnienia na listwie, czujnik pod pedalem hamulca.. Pewnie cos jeszcze.

Proponuje zaczac od diagnozy komputerowej.
_________________
E 220 CDI '01 Elegance
www.autoelegance.pl

Oryginalne części MERCEDES, felgi, opony, oświetlenie, akcesoria tuningowe.
 
 
     
prusball 

Wiek: 30
Dołączył: 25 Cze 2009
Posty: 78
Skąd: Środa Wlkp.
Wysłany: 2009-07-16, 00:10   

ojoj to widze , ze moze poleciec niemala $ :-(
_________________
E200 CDI `00
W140 350Turbodiesel
 
     
kichcio 
Junior Admin


Auto: E 220 CDI 01
Pomógł: 81 razy
Dołączył: 19 Lut 2008
Posty: 3483
Skąd: Radom
Wysłany: 2009-07-16, 00:21   

Jesli sam czujnik pod hamulcem to 50 PLN ;) ale bez diagnostyki nie ma opcji...
_________________
E 220 CDI '01 Elegance
www.autoelegance.pl

Oryginalne części MERCEDES, felgi, opony, oświetlenie, akcesoria tuningowe.
 
 
     
prusball 

Wiek: 30
Dołączył: 25 Cze 2009
Posty: 78
Skąd: Środa Wlkp.
Wysłany: 2009-07-16, 10:23   

A za co ten czujnik jest odpowiedzialny ? :)
 
     
kichcio 
Junior Admin


Auto: E 220 CDI 01
Pomógł: 81 razy
Dołączył: 19 Lut 2008
Posty: 3483
Skąd: Radom
Wysłany: 2009-07-16, 13:53   

Poczytaj sobie na forum.
_________________
E 220 CDI '01 Elegance
www.autoelegance.pl

Oryginalne części MERCEDES, felgi, opony, oświetlenie, akcesoria tuningowe.
 
 
     
prusball 

Wiek: 30
Dołączył: 25 Cze 2009
Posty: 78
Skąd: Środa Wlkp.
Wysłany: 2009-07-23, 00:00   

Bylem wczoraj w serwisie Boscha, zeby podlaczyli MB pod kompa, i co sie okazalo blad komunikacj :-( , i stwierdzili, ze jesli swieci sie swieca zarowa na wlaczonym silniku moze to miec jakis zwiazek z brakiem polaczenia. Jest to mozliwe ?
Powiedzieli, ze najlepiej byloby zostawic auto i zeby sprawdzili gdzie lezy przyczyna.
_________________
E200 CDI `00
W140 350Turbodiesel
 
     
kichcio 
Junior Admin


Auto: E 220 CDI 01
Pomógł: 81 razy
Dołączył: 19 Lut 2008
Posty: 3483
Skąd: Radom
Wysłany: 2009-07-23, 00:07   

Niemozliwe.

Jesli swieci sie swieca przy pracujacym silniku to masz:
- spalona swiece
LUB
- przekaznik od swiec.
_________________
E 220 CDI '01 Elegance
www.autoelegance.pl

Oryginalne części MERCEDES, felgi, opony, oświetlenie, akcesoria tuningowe.
 
 
     
prusball 

Wiek: 30
Dołączył: 25 Cze 2009
Posty: 78
Skąd: Środa Wlkp.
Wysłany: 2009-07-23, 00:13   

Tyle, ze samochod zaraz po odpaleniu chodzi rowno, bez roznicy czy jest cieply czy zimny czy na dworze jest cieplo czy zimno :shock:
_________________
E200 CDI `00
W140 350Turbodiesel
 
     
kichcio 
Junior Admin


Auto: E 220 CDI 01
Pomógł: 81 razy
Dołączył: 19 Lut 2008
Posty: 3483
Skąd: Radom
Wysłany: 2009-07-23, 00:17   

prusball napisał/a:
Tyle, ze samochod zaraz po odpaleniu chodzi rowno, bez roznicy czy jest cieply czy zimny czy na dworze jest cieplo czy zimno :shock:

U mnie w dostawczaku jest tak samo, a swieca spalona.
_________________
E 220 CDI '01 Elegance
www.autoelegance.pl

Oryginalne części MERCEDES, felgi, opony, oświetlenie, akcesoria tuningowe.
 
 
     
kemor79 
VIP


Auto: mercedes e230
Pomógł: 12 razy
Wiek: 35
Dołączył: 13 Lut 2009
Posty: 540
Skąd: Koczała / Edinburgh
Wysłany: 2009-07-23, 00:49   

podlacze sie, u mnie na zimnym tez faluja i to nawet bardzo ostatnio za pierwszym razem po odpaleniu az zgasnie a potem chodzi i im cieplejszy tym lepiej.na rozgrzanymtez jak depne raptownie na gaz to muli go trozke/myslalem ze to przeplywka ale dzis bylem na kompie i wykazalo ze o2 sensor(lambda jak domniewam)ale mechanik chce jeszcze raz sprawdzic na zimnym wiec zostawilem auto na noc u niego i jutro ide zobaczyc co tam wyszlo, czy lambda moze miec az taki wplyw na falowanie obr.?

[ Dodano: 2009-07-23, 22:53 ]
na zimnym wyszlo ze za bogata mieszanka,wiec raczej nie lambda.tym komp.nie ma co do konca wierzyc,kupilem przeplywke bosha tyle ze uzywana z c klasy 2.0 z 99 i po prubie na cieplym nie to auto i nie muli przy przyspieszaniu i nie faluje ,zobacze rano na zimnym czy bedzie ok?jak tak to bedzie cacy ,jak nie to trza szukac dalej,wrazie co moge oddac ta przeplywke sp0wrotem co jak co ale za 25f to wydaje mi sie ze lepszy oryginal niz za 30f nowa podroba

[ Dodano: 2009-07-24, 16:05 ]
no i rano odpalam i wszystko cacy ,pieknie chodzi nie faluje,duzo lepiej przyspiesza,teraz to az chce sie jezdzic! :mrgreen:
_________________
mercedes E 230 classic 97 sedan

WDB 210037 2A 445407 7
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  



Powered by phpBB modified by Przemo © 2003 phpBB Group

Support forum by phpBB3 Assistant


części mercedes





naprawa turbosprężarek warszawa

Oferta części samochodowych w MotoCentrum.pl

regeneracja wtryskiwaczy

regeneracja wtryskiwaczy warszawa