W210 E270CDI srebrna eminencja

NOWOŚĆ!!!
Tutaj każdy może założyć swój własny temat i wklejać zdjęcia i opisy swojego auta.

Moderatorzy: fabek, kichcio, elspasoo

mietek851
Posty: 38
Rejestracja: 18 lip 2015, o 15:50
Lokalizacja: Lubelskie

Post autor: mietek851 » 16 lis 2015, o 16:07

zastanawiam się właśnie ale nie mam pomysłu. Narazie auto ma inny problem, zrzuca mi bieg na N jak użyję kick down... ale tylko czasami
Awatar użytkownika
bartex352
Posty: 34
Rejestracja: 24 paź 2015, o 00:05
Lokalizacja: Wawa (Mokotów)/Koma Podl

Post autor: bartex352 » 16 lis 2015, o 21:19

Trochę lipa bo nie mam pomysłu.Jeśli chodzi o automaty jestem świeżaczkiem :] Jedyne o co mi przychodzi zapytać to czy wymieniłeś olej w skrzyni po zakupie?Chociaż to banalne pytanie i pewnie odpiszesz tak.:P Niech się inny wypowiedzą.
W210 E270CDI Elegance Select 2001 Sedan 170KM 5G-Tronic
WDB2100161B414271

Po prostu gwiazda.Nic więcej nie wymaga komentarza. ;) The best or nothing. :padam:
mietek851
Posty: 38
Rejestracja: 18 lip 2015, o 15:50
Lokalizacja: Lubelskie

Post autor: mietek851 » 17 lis 2015, o 21:13

Olej wymieniony, na kompie zero błędów. Cholera wie co to, czasami skrzynia szybko zmienia biegi i jak wcisnę kicka to przy zmianie wchodzi w wyższe obroty i zrzuca na luz - wtedy nie reaguje na zmiane jakiegokolwiek biegu. Trzeba zgasić i odpalić i jest OK. Zdarza sie to bardzo żadko ale wkurza bo boje sie wyprzedzać.
Awatar użytkownika
tonidriver
Moderator
Posty: 9214
Rejestracja: 21 cze 2008, o 20:44
Lokalizacja: Wrocław

Post autor: tonidriver » 17 lis 2015, o 21:47

mietek851, wystarczy że się zatrzymasz i sama wrzuci bieg. U mnie wymiana płyty pomogła bo miałem to samo.
mietek851
Posty: 38
Rejestracja: 18 lip 2015, o 15:50
Lokalizacja: Lubelskie

Post autor: mietek851 » 11 gru 2015, o 19:15

Teraz ssprawa ma się tak, jak auto jest zimne to pięknie płynnie zmienia biei, jak sie rozgrzeje to przy zmianiez 3 na 4 oroty na chwilę rosną i lekko szarpie. Jak np chcę przyśpieszyć i wcisnę więcej gazu to auto nie redukuje tylko ciągnie dalej aż do 4 tys i w końcu zmienia, jak wcisnę bardziej to bardzo agresywnie nagle redukuje i często wyrzuca na luz. Nie wciskam przycisku pod pedałem. Teraz kolejna sprawa to ciągle po wciśnieciu rano hamulca wyskakuje komunikat ze klocki kaput, klocki są OK, płyn jest, auto hamuje naprawdę super... co to może być.
Ciekawostka jest też to że jak szybko jadę, np 160, 180 dłużej to zapala się check oil.... Olej jest.... jak auto zgaszę i jadę wolno do 150 to jest OK.

A i kolejna sprawa - zbliża się SERVICE - już zostało 800km, co jak stuknie 800km ? Gdzie i jak usunąć ?
Awatar użytkownika
tonidriver
Moderator
Posty: 9214
Rejestracja: 21 cze 2008, o 20:44
Lokalizacja: Wrocław

Post autor: tonidriver » 11 gru 2015, o 20:04

mietek851 pisze:jak sie rozgrzeje to przy zmianiez 3 na 4 oroty na chwilę rosną
zaworki na płycie hydraulicznej
mietek851 pisze:wyskakuje komunikat ze klocki kaput, klocki są OK
wywal czujniki bo one pokazują klocki do wymiany już w połowie zużycia
mietek851 pisze:Ciekawostka jest też to że jak szybko jadę, np 160, 180 dłużej to zapala się check oil
dolej pół litra
mietek851 pisze:A i kolejna sprawa - zbliża się SERVICE - już zostało 800km, co jak stuknie 800km ? Gdzie i jak usunąć ?
jest na forum
mietek851
Posty: 38
Rejestracja: 18 lip 2015, o 15:50
Lokalizacja: Lubelskie

Post autor: mietek851 » 11 gru 2015, o 22:35

No i pięknie - dziękuję :D
Awatar użytkownika
kichcio
Junior Admin
Posty: 4117
Rejestracja: 19 lut 2008, o 21:19
Lokalizacja: Radom
Kontakt:

Post autor: kichcio » 11 gru 2015, o 23:05

I wpisz po ludzku jakie masz auto w profilu.
E 220 CDI '01 Elegance
mietek851
Posty: 38
Rejestracja: 18 lip 2015, o 15:50
Lokalizacja: Lubelskie

Post autor: mietek851 » 12 gru 2015, o 09:17

ok. A to zło jakies ?
GracKa
Posty: 1060
Rejestracja: 20 sie 2014, o 23:22
Lokalizacja: Gliwice

Post autor: GracKa » 12 gru 2015, o 17:31

mietek851, ekhm... :wstyd:
mietek851
Posty: 38
Rejestracja: 18 lip 2015, o 15:50
Lokalizacja: Lubelskie

Post autor: mietek851 » 15 gru 2015, o 17:16

Dziś na trasie podczas wyprzedzania auto zablokowało sie na jednym biegu.... zgasiłem odpaliłem i OK, wkurzające.

Jadę kupić zimówki bo tragedia jest na letniakach.
Awatar użytkownika
tonidriver
Moderator
Posty: 9214
Rejestracja: 21 cze 2008, o 20:44
Lokalizacja: Wrocław

Post autor: tonidriver » 15 gru 2015, o 18:33

No szczególnie jak jest 10 stopni za oknem :P
jacekm7
Posty: 1214
Rejestracja: 5 cze 2012, o 21:02
Lokalizacja: Wrocław/Bolesławiec

Post autor: jacekm7 » 15 gru 2015, o 18:50

tonidriver, Wrocław jest najcieplejszy :)
W210 '99
WDB2100061A949897
Obrazek 220CDi
perzu126
Posty: 516
Rejestracja: 29 lip 2014, o 01:16
Lokalizacja: Perzów

Post autor: perzu126 » 16 gru 2015, o 06:09

tonidriver, w Lubuskim może być inaczej :hyhy:
C220D WDB2021211A313360
Obrazek
A208 CLK 200Kompressor
Forum W202
Star Diagnosis, okolice Kępna
mietek851
Posty: 38
Rejestracja: 18 lip 2015, o 15:50
Lokalizacja: Lubelskie

Re: W210 E270CDI srebrna eminencja

Post autor: mietek851 » 3 lut 2016, o 15:16

Dzis zmienilem olej w silniku. Filtr paliwa, oleju, powietrza. Znalazlem swietna paste polerska i na kwiecien bedzie poprawa wizualna + renowacja felg i kilka malutkich wypryskow chce sie pozbyc oraz bedzie pranie wnetrza. Auto ma sie znakomicie. Zimowki kupione w sumie bez sensu bo zimy brak....
ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości