Forum Mercedes E klasa W210

Mercedes klasy E \"Okularnik\" (1995 - 2002)


Teraz jest 23 lis 2017, o 06:36

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
Autor Wiadomość
PostNapisane: 26 maja 2008, o 10:40 
Offline

Dołączył(a): 25 maja 2008, o 11:32
Posty: 18
Lokalizacja: Chrzanów
Moze ktos z kolegów miał przypadek ze termometr przy 15 c na plusie,pokazuje rózne cuda lecz na minusie,co moze byc przyczyną?-z góry dziekuje.
MOD_EDIT: Zmieniłem temat na bardziej precyzyjny.


Ostatnio edytowano 7 cze 2008, o 10:20 przez krzanow, łącznie edytowano 1 raz

Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 26 maja 2008, o 11:09 
Offline
VIP
Avatar użytkownika

Dołączył(a): 16 lut 2008, o 04:53
Posty: 279
Lokalizacja: Kluczbork
Sprawdż złączkę przewodu czujnika temperatury (czujnik znajduje się na przednim zderzaku ,w kratce wlotu patrząc od przodu samochodu z prawej strony ) prawdopodobnie są zaśniedziałe styki . Ewentualnie sam czujnik jest uszkodzony :roll:

Pzdr.

_________________
obecnie W210- E280 R6 Elegance 1996r. automat
+ W168 1,6 2001r. automat
i kilka sztuk MB poprzednio


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 11 lip 2008, o 13:13 
Offline
Avatar użytkownika

Dołączył(a): 10 lip 2008, o 15:13
Posty: 92
Lokalizacja: WielkoPolska
Raczej bym stawiał na awarię wyświetlacza ciekłokrystalicznego - padło wyświetlanie pionowej kreski i zamiast + został -.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 11 lip 2008, o 19:20 
Offline

Dołączył(a): 10 lip 2008, o 18:40
Posty: 78
Lokalizacja: Ostrołęka
Opisz dokładniej ten problem, bo mało powiedziałeś. Jeżeli ciągle pokazuje Ci minusową temperaturę to wtedy popieram zdanie z wyświetlaczem, ale jeżeli ciągle świruje to stawiam na zepsuty czujnik. Gdy działa do połowy- popieram zaśniedziałe przewody ;-)

_________________
2,7 CDI Classic '00


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 31 gru 2016, o 13:51 
Offline

Dołączył(a): 30 gru 2016, o 21:41
Posty: 6
temperatura na wyswietlaczu pokazuje -11 czy ma to wplyw na temperature oleju


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 13 mar 2017, o 22:42 
Offline

Dołączył(a): 28 gru 2015, o 14:42
Posty: 16
Lokalizacja: Lublin
U mnie po przekręceniu stacyjki wyświetlacz pokazuje mocno zawyżoną temperaturę, np. o 15-20 stopni. Po chwili temperatura spada i wyświetlacz wskazuje już rzeczywistą. Czym to może być spowodowane?

_________________
WDB2100041A012379

jestem synem taksiarza... nie takie rzeczy w życiu widziałem.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 13 mar 2017, o 23:22 
Offline
Avatar użytkownika

Dołączył(a): 15 mar 2016, o 00:35
Posty: 845
Lokalizacja: Rybnik
Pochwały: 32
Po chwili stania czy po chwili od ruszenia? Może po prostu od czegoś się nagrzewa i po ruszeniu dostaje wiatru i łapie już rzeczywistą temperaturę.

_________________
S210 E230 Avantgarde (12.1996) VIN: WDB2102371A318812


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 21 mar 2017, o 22:51 
Offline

Dołączył(a): 28 gru 2015, o 14:42
Posty: 16
Lokalizacja: Lublin
Przekręcam kluczyk stacyjki i na przykład kila dni temu pokazywał 15 stopni, a na dworze było kila kresek powyżej zera. Odpalam i za chwilę schodzi do rzeczywistej temperatury.

_________________
WDB2100041A012379

jestem synem taksiarza... nie takie rzeczy w życiu widziałem.


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny





Oferta części samochodowych w MotoCentrum.pl
Powered by phpBB3® Forum Software © phpBB Group serwis laptopów