Forum Mercedes E klasa W210

Mercedes klasy E \"Okularnik\" (1995 - 2002)


Teraz jest 23 maja 2018, o 12:01

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ] 
Autor Wiadomość
PostNapisane: 21 cze 2010, o 23:03 
Offline

Dołączył(a): 21 mar 2010, o 15:45
Posty: 38
Witam mam takie pytanie . wczoraj zapaliła mi sie kontrolka od klocków hamulcowych. Co to oznacza co mogło sie stac . chce dodać ze jak czasami mocniej zachamuje to gaśnie lub jak stoje i wcisne pedał hamulca do końca to też gaśnie . ale wydaję mi sie że hamulce sa dobre . nie odczułem rożnicy . Prosze o porady







Mercedes- benz W210 /97r . E200 classic[/u]


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 21 cze 2010, o 23:26 
Offline
Doradca VIP
Avatar użytkownika

Dołączył(a): 20 kwi 2008, o 19:51
Posty: 3571
Lokalizacja: Wrocław
A sprawdzałeś w instrukcji co to znaczy? Jak nie to ściągnij ją Sobie. Jest w FAQ w dziale zrób to sam.

pozdr

_________________
Jest W203 C180T kompressor
.:WDB2032461F829195:.

ex W210 Classic '97 E200T - LPG Stag 300
.:WDB2102351A504364:.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 21 cze 2010, o 23:42 
Offline
VIP

Dołączył(a): 9 sty 2010, o 23:53
Posty: 242
Lokalizacja: Szczecin
Sprawdź stan klocków hamulcowych i poziom płynu w zbiorniczku jedno z dwojga.

_________________
W210 S420 kombi 1996 rok na 7 osób
VIN: WDB2102721A241084

W126 280SE 1981 rok
almax@onet.eu


Góra
 Zobacz profil  
Cytuj  
 Tytuł: Klocki
PostNapisane: 22 cze 2010, o 10:20 
Offline

Dołączył(a): 21 mar 2010, o 15:45
Posty: 38
zobaczyłem to płynu mam pomiędzy max a min .zawsze tyle było oraz sciągnęłem koło to widac ze klocki z przodu tez są całkiem duże :/ Już sam nie wiem







W210. e200 97r classic


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 22 cze 2010, o 11:51 
Offline

Dołączył(a): 13 kwi 2010, o 10:06
Posty: 20
Lokalizacja: Ostrowiec Św.
Ja mam podobnie po wymianie klocków się zaświeciła kontrolka że coś jest nie tak ale wszystko chodzi normalnie to się tym za bardzo nie przejmuje. A myślę ze przyczyna jest to ze czujnik z użycia klocków źle został zamontowany w sumie nie wiedziałem ze powinienem kupić nowe przy wymianie a to są groszowe sprawy.

A u ciebie może być właśnie coś nie tak z którymś z tych czujników zużycia klocków ale oczywiście się mogę mylić.

_________________
MB-W210-E290
VIN-WDB2100171A303943


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 22 cze 2010, o 23:36 
Offline

Dołączył(a): 21 lis 2009, o 23:33
Posty: 81
Lokalizacja: Wrocław
szkodnik160 napisał(a):
Ja mam podobnie po wymianie klocków się zaświeciła kontrolka że coś jest nie tak ale wszystko chodzi normalnie to się tym za bardzo nie przejmuje. A myślę ze przyczyna jest to ze czujnik z użycia klocków źle został zamontowany w sumie nie wiedziałem ze powinienem kupić nowe przy wymianie a to są groszowe sprawy.

A u ciebie może być właśnie coś nie tak z którymś z tych czujników zużycia klocków ale oczywiście się mogę mylić.


Nie są takie znowu groszowe. Ale grosz to pojęcie względne. Ja nie kupowałem nowych przy wymianie klocków tylko baaaardzo ostrożnie przemontowałem stare i wszystko jest OK.

bartekwolak3 w Twoim przypadku faktycznie wygląda na coś nie halo z czujnikami. Zobacz czy nie zwierają gdzieś do masy, sprawdź łącznie z przewodem zasilającym,

Pozdro

_________________
E220D'97 ELEGANCE
VW New Beetle 2.0i'99 Highline
dawniej nick BREAK220D
WDB2100041A321849


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 23 cze 2010, o 20:11 
Offline

Dołączył(a): 21 mar 2010, o 15:45
Posty: 38
Panowie sprawdziłem dokładnie klocki i tylne są zjechane bardzo nadaja sie do wymiany . ale nie widac zeby miały czujnik zaden kabelek nie idzie do nich . jak bedą tylne zjechane to bedzie sie paliła kontrolka zużycia ??


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 23 cze 2010, o 20:35 
Offline

Dołączył(a): 21 lis 2009, o 23:33
Posty: 81
Lokalizacja: Wrocław
A nie jest tak że w zbiorniczku z płynem jest czujnik poziomu płynu hamulcowego i jak masz zużyte klocki to poziom płynu się obniża i czujnik pokazuje zbyt mały poziom co powoduje że kontrolka świeci?

_________________
E220D'97 ELEGANCE
VW New Beetle 2.0i'99 Highline
dawniej nick BREAK220D
WDB2100041A321849


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 23 cze 2010, o 20:59 
Offline

Dołączył(a): 21 mar 2010, o 15:45
Posty: 38
Ooooo o Tym nie pomyslałem .:) a powiedzcie mi jeszcze jakie klocki najlepiej kupić jakie są i jakie bedą dobre do mercedes w210 e200 classic 97r 136km ??


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 23 cze 2010, o 21:29 
Offline

Dołączył(a): 21 lis 2009, o 23:33
Posty: 81
Lokalizacja: Wrocław
Ja mam TRW i w/g mnie są OK.

_________________
E220D'97 ELEGANCE
VW New Beetle 2.0i'99 Highline
dawniej nick BREAK220D
WDB2100041A321849


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 23 cze 2010, o 22:06 
Offline
Doradca
Avatar użytkownika

Dołączył(a): 7 mar 2009, o 07:46
Posty: 3904
Lokalizacja: Chrząszczyrzewoszyce
bartekwolak3 napisał(a):
jakie klocki najlepiej kupić jakie są i jakie bedą dobre do mercedes w210 e200 classic 97r 136km
Ate, Jurid.

_________________
Szukasz pomocy? Pisz poprawnie!

Obrazek


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 24 cze 2010, o 06:07 
Offline
VIP

Dołączył(a): 23 wrz 2008, o 08:36
Posty: 313
Lokalizacja: Warszawa
bartekwolak3 napisał(a):
........ ale nie widac zeby miały czujnik zaden kabelek nie idzie do nich . jak bedą tylne zjechane to bedzie sie paliła kontrolka zużycia ??


Jak nie ma czujnika to kontroli nie ma. W tylnych klockach bywał jeden czujnik po jednej stronie lub nie było wcale.

_________________
[w210 300td]


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 18 mar 2018, o 13:42 
Offline
Avatar użytkownika

Dołączył(a): 20 kwi 2011, o 12:29
Posty: 425
Lokalizacja: Poznań
Po odpaleniu auta i naduszeniu hamulca pali się BRAKE LINING WEAR visit workshop!. Sprawdziłem ze tylnych klocków brak ale nie widzę tam czujników, skąd zatem ten komunikat?

_________________
W210 E220 CDI 00' AVANTGARDE sedan with automatic transmission in color Tansanitblau (359)

Obrazek


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny





Oferta części samochodowych w MotoCentrum.pl
Powered by phpBB3® Forum Software © phpBB Group serwis laptopów