Znaleziono 1776 wyników

autor: rr6
21 sie 2019, o 10:38
Forum: Zawieszenie
Temat: Stuknięcie w zawieszeniu
Odpowiedzi: 4
Odsłony: 47

Re: Stuknięcie w zawieszeniu

To, że czuć na kierownicy to bym zaczął od sprawdzenia zawieszenia, ze szczególnym naciskiem na mocowanie przednich sprężyn. Może właśnie się urywa.
autor: rr6
21 sie 2019, o 10:33
Forum: SILNIK I UKŁAD NAPĘDOWY
Temat: TRZĘSIE BUDĄ
Odpowiedzi: 1
Odsłony: 71

Re: TRZĘSIE BUDĄ

HEJ! Mam mercedesa s210 3.2 benzyna 4 matic po lifciez końca 1999 roku. Od pewnego czasu po przekroczeniu ok 140 km/h całe auto wpada w wibracje bardzo nieprzyjemne. Drgania te na zmianę nasilają się i słabną nasilają itd. Jak namierzyć problem? Nie są to koła bo to trzeci próbowany komplet. Będę w...
autor: rr6
21 sie 2019, o 10:27
Forum: SILNIK I UKŁAD NAPĘDOWY
Temat: Tylny most - JAKI OLEJ DO JAKIEGO MOSTU
Odpowiedzi: 242
Odsłony: 114577

Re: Tylny most - JAKI OLEJ DO JAKIEGO MOSTU

Auto z parku prasowego albo demówka. Gorzej traktowane są chyba tylko firmowe. Może ktoś pałowal i wystarczyło. Do takich akcji nie powinno dość w sprawnym układzie stosunkowo nowego auta. Dlatego jestem bardzo sceptyczny do "używanych z ASO". Sam zajmuje się flotą w firmie i wiem jakie auta oddaje...
autor: rr6
20 sie 2019, o 16:57
Forum: SILNIK I UKŁAD NAPĘDOWY
Temat: Tylny most - JAKI OLEJ DO JAKIEGO MOSTU
Odpowiedzi: 242
Odsłony: 114577

Re: Tylny most - JAKI OLEJ DO JAKIEGO MOSTU

Mam pytanie. Wiem że to nie W210 - ale szukam informacji na temat: w wyniku czego można spalić olej w tylnym moście przy przebiegu auta 20.000 km? Mam W117 - z napędem 4Matic. Rocznik 2018 - kupiony od mercedesa jako używany z przebiegiem około 17kkm. Aktualnie przejechałem jakies 5kkm i zaczęło mi...
autor: rr6
13 sie 2019, o 09:51
Forum: WNĘTRZE I UKŁAD ELEKTRYCZNY
Temat: Alternator nie ładuje błąd alternatora
Odpowiedzi: 6
Odsłony: 191

Re: Alternator nie ładuje błąd alternatora

Tylko ze jak napiecie spada na odpalonym silniku to alternator nie laduje. Chodzi o sytuację gdy spada podczas kręcenia rozrusznikiem. Nie powinno spaść poniżej 10-11V - można po tym stwierdzić w jakim stanie jest akumulator. Alternator da cokolwiek dopiero po wyłączeniu rozrusznika i wtedy widać c...
autor: rr6
12 sie 2019, o 15:19
Forum: WNĘTRZE I UKŁAD ELEKTRYCZNY
Temat: Alternator nie ładuje błąd alternatora
Odpowiedzi: 6
Odsłony: 191

Re: Alternator nie ładuje błąd alternatora

Tak akumulator ładowałem prostownikiem. Błąd jest cały czas, a napięcie na akumulatorze spada i to dość szybko kiedy zapalam silnik. Nadal nie ładuje. Nie mierzyłem poboru prądu ale jest dość wysoki. Jak masz naładowany akumulator i podłączysz to jakie napięcie pokazuje miernik? A jakie kiedy kręci...
autor: rr6
9 sie 2019, o 08:40
Forum: WNĘTRZE I UKŁAD ELEKTRYCZNY
Temat: Problem z szyną CAN. Brak komunikacji przez OBD.
Odpowiedzi: 1
Odsłony: 94

Re: Problem z szyną CAN. Brak komunikacji przez OBD.

Jak elektryk ogarnięty i się poddał to może być ciężko. Wg mnie gdzieś na szynie jest zwarcie - nie w danym module ale w samych kabelkach. Możliwe, że objawia się to tylko czasowo (może ma na to wpływ temperatura czy wilgotność). CAN powinien działać wtedy choćby częściowo. Sprawdź jeszcze jedną rze...
autor: rr6
8 sie 2019, o 10:37
Forum: Hamulce
Temat: Wymiana tarcz i klocków-przód
Odpowiedzi: 85
Odsłony: 33692

Re: Wymiana tarcz i klocków-przód

Z tego co wiem to smaruje się tylko (miedzianką) styk tarczy i felgi. Reszty też bym raczej nie smarował.
autor: rr6
5 sie 2019, o 09:00
Forum: SILNIK I UKŁAD NAPĘDOWY
Temat: Wielki dym z rury albo zasłona dymna
Odpowiedzi: 1
Odsłony: 146

Re: Wielki dym z rury albo zasłona dymna

O proszę - dzięki za podzielenie się informacją, bo objawy faktycznie mogące sugerować zgon silnika. Tak czy inaczej roboty sporo - pewnie można by tego uniknąć dbając o zmiany oleju. Z drugiej strony zatkanie kanału może być efektem użycia motodoktorka czy innego "regeneratora" zagęszczającego olej...
autor: rr6
5 sie 2019, o 08:56
Forum: OGÓLNIE O KLASIE E
Temat: SZYBKIE PYTANIE - SZYBKA ODPOWIEDŹ
Odpowiedzi: 10089
Odsłony: 872609

Re: SZYBKIE PYTANIE - SZYBKA ODPOWIEDŹ

Witam czy ktoś się już spotkał z takim czymś? Zdemontowałem to że swojego MB, konektory były podłączone zamiast bezpiecznika 41 przy gnieździe 38pin a żaróweczka leżała za zegarami. Domyślam się że rozłączało to obwody za które odpowiedzialny był bezpiecznik 41. Taka ciekawostka, zwłaszcza że bez t...
autor: rr6
1 sie 2019, o 20:45
Forum: OGÓLNIE O KLASIE E
Temat: W210 kopci
Odpowiedzi: 1
Odsłony: 108

Re: W210 kopci

Witam tydzien temu zakupiłam swojego mercedesa w210 2.2cdi 2001r niestety strasznie kopci na postoju i przy depnieciu w gaz po wyczyszczeniu egr i rury kopcenie na postoju trochę się uspokoiło niestety przy depnieciu dalej czarna chmura za mną co dalej można wyczyścić ewentualnie wymienić? Po pierw...
autor: rr6
31 lip 2019, o 16:00
Forum: SILNIK I UKŁAD NAPĘDOWY
Temat: E270 CDI 2001r automat ,szarpnięcia skrzyni biegów
Odpowiedzi: 9
Odsłony: 592

Re: E270 CDI 2001r automat ,szarpnięcia skrzyni biegów

Artur84 pisze:
31 lip 2019, o 15:11
Wymieniłem czujnik położenia wału korbowego,problem znikł
A nie mówiłem (pisałem) :P

Jego awaria jest niemal pewna. Po prostu musi nastąpić :hyhy:
autor: rr6
27 lip 2019, o 15:43
Forum: Elektryczne wyposażenie
Temat: Centralny zamek - pilot lekko zwariował (kluczyk scyzoryk, pojedyńczy przycisk, odbiornik w lusterku)
Odpowiedzi: 4
Odsłony: 136

Re: Centralny zamek - pilot lekko zwariował (kluczyk scyzoryk, pojedyńczy przycisk, odbiornik w lusterku)

Wolałbym jednak móc auto zamknąć (no i potem otworzyć :) ), bo choć nie sądzę, żeby ktoś chciał je ukraść, to czasami zostawiam coś w aucie (nie wspominając o radiu czy wideorejestratorze). Mam jednak kolegę, który przez jakiś czas jeździł z śrubokretem zamiast kluczyka, bo to wystarczyło do otwarc...
autor: rr6
22 lip 2019, o 08:27
Forum: SILNIK I UKŁAD NAPĘDOWY
Temat: Problem Skrzynia Pomocy :(
Odpowiedzi: 5
Odsłony: 205

Re: Problem Skrzynia Pomocy :(

Witam wszystkich mam problem,dziś wjechałem do sklepu wrzuciłem P i ruszając spod sklepu auto nie zmienia biegów,nie można również zmienić ręcznie biegow tylko pozycja D. Odłączałem akumulator na dłuższy czas i nic nie pomogło. Olej w skrzyni ok. Dodam również że maks 3tys obrotów. W środę jestem u...
autor: rr6
19 lip 2019, o 08:34
Forum: SILNIK
Temat: W210 2.9 td puszcza czrna chmurke podczas przyspiesznia
Odpowiedzi: 7
Odsłony: 229

Re: W210 2.9 td puszcza czrna chmurke podczas przyspiesznia

marcin_mb126 pisze:
18 lip 2019, o 19:14
wszystkie parametry pod kompem jak z fabryki
Przepływomierz powietrza? Może brudny albo niesprawny?