Forum Mercedes E klasa W210

Mercedes klasy E \"Okularnik\" (1995 - 2002)


Teraz jest 16 sty 2017, o 18:14

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 186 ]  Przejdź na stronę Poprzednia strona  1 ... 9, 10, 11, 12, 13
Autor Wiadomość
PostNapisane: 1 lis 2016, o 17:05 
Offline
Avatar użytkownika

Dołączył(a): 8 lis 2014, o 13:45
Posty: 301
Lokalizacja: podkarpackie
Pochwały: 1
W polifcie skóra jest zszyta razem z gąbką i w niej są przewody grzewcze, wiec bedzie problem z demontażem. Osobiście nie demontowałem, wiec nie wiem jak to wyglada w praktyce.

_________________
E270 CDI Elegance 2001
WDB2100161B452225


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 9 lis 2016, o 22:53 
Offline
Avatar użytkownika

Dołączył(a): 9 lis 2016, o 22:03
Posty: 5
Lokalizacja: Łuków -=UKF=-
Witam
Odświeżę trochę wątek bo jestem użytkownikiem W210 od 4 miesięcy i też mam problem ale z matą od strony pasażera.
Zacznę od tego że mam skórę wentylowaną po lifcie. Wszystko hasało jak powinno do czasu kiedy to nie włożyłem fotelika dla dziecka na przedni fotel (tak mi się to wydaje).
Któregoś chłodnego wieczoru moja szanowna małżonka zasiadła obok mnie i niestety po uruchomieniu grzania - grzeje tylko plecy a du.ki już nie. A na pewno grzało ze miechy temu kiedy jej to załączyłem to uśmiech się pojawił.
Sprawdziłem jak to opisywaliście miernikiem volty płynące z przycisku do fotela i tak: 5,7V dół na małym grzaniu, do 11,7 V na obu grzałkach. Czy włączony silnik czy tylko zapłon to samo. Więc wszystko zgodnie z opisami. Maty oporność mają w przybliżeniu ok 3 omów. Więc niby wszystko powinno działać ale siedzisko pasażera nie grzeje.
Może ktoś coś mądrego podpowie. Rozbieranie fotela nie bardzo ma sens jak przepustowość jest. Wtyczki ok, myślałem że może podczas odkurzania jakąś wtyczkę niechcący potraktowałem i dlatego wystąpił brak przepustowości, ale po odpinaniu sprawdzeniu powinno być wszystko ok.

Proszę o sugestie jeśli można oczywiście bo mi ręce opadają...

Pozdrawiam
-=CyGan=-=UKF=-

_________________
WDB2102481B354777 :szok:
W210 lift kombi 2.0 kompresor 2001 rok - granatowa strzała - Elegance
bez gwiazdy brak jazdy :hurra:


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 10 lis 2016, o 07:40 
Offline
Avatar użytkownika

Dołączył(a): 6 maja 2015, o 13:47
Posty: 253
Lokalizacja: Gdynia-Hamburg
cygan_19 napisał(a):
Witam
Odświeżę trochę wątek bo jestem użytkownikiem W210 od 4 miesięcy i też mam problem ale z matą od strony pasażera.
Zacznę od tego że mam skórę wentylowaną po lifcie. Wszystko hasało jak powinno do czasu kiedy to nie włożyłem fotelika dla dziecka na przedni fotel (tak mi się to wydaje).
Któregoś chłodnego wieczoru moja szanowna małżonka zasiadła obok mnie i niestety po uruchomieniu grzania - grzeje tylko plecy a du.ki już nie. A na pewno grzało ze miechy temu kiedy jej to załączyłem to uśmiech się pojawił.
Sprawdziłem jak to opisywaliście miernikiem volty płynące z przycisku do fotela i tak: 5,7V dół na małym grzaniu, do 11,7 V na obu grzałkach. Czy włączony silnik czy tylko zapłon to samo. Więc wszystko zgodnie z opisami. Maty oporność mają w przybliżeniu ok 3 omów. Więc niby wszystko powinno działać ale siedzisko pasażera nie grzeje.
Może ktoś coś mądrego podpowie. Rozbieranie fotela nie bardzo ma sens jak przepustowość jest. Wtyczki ok, myślałem że może podczas odkurzania jakąś wtyczkę niechcący potraktowałem i dlatego wystąpił brak przepustowości, ale po odpinaniu sprawdzeniu powinno być wszystko ok.

Proszę o sugestie jeśli można oczywiście bo mi ręce opadają...

Pozdrawiam
-=CyGan=-=UKF=-


Już Lece z odpowiedzia Ale najpierw Ty Polec do Przywitalni

_________________
Tutaj przesiaduje
http://www.w202.pl/viewtopic.php?t=20523


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 19 gru 2016, o 16:53 
Offline
Avatar użytkownika

Dołączył(a): 9 lis 2016, o 22:03
Posty: 5
Lokalizacja: Łuków -=UKF=-
Oj udało mi się nadrobić przywitanie. Choć czas spory od poprzedniego zawitania na forum. Serdecznie przepraszam za gapiostwo i długi czas.
Mam nadzieję że następnym razem zareaguje szybciej.

_________________
WDB2102481B354777 :szok:
W210 lift kombi 2.0 kompresor 2001 rok - granatowa strzała - Elegance
bez gwiazdy brak jazdy :hurra:


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 20 gru 2016, o 10:54 
Offline

Dołączył(a): 4 kwi 2016, o 10:43
Posty: 440
Lokalizacja: Kutno
Pochwały: 3
Karna pauza na miesiąc. Nic nie poradzę że taki mamy regulamin.

_________________
E240T 00' Avantgarde

126.045
124.030


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 20 gru 2016, o 18:41 
Offline
Avatar użytkownika

Dołączył(a): 9 lis 2016, o 22:03
Posty: 5
Lokalizacja: Łuków -=UKF=-
Oby coś po miesiącu treściwego było :)
Jak napisałem kilometrów nie robie a teraz więcej w garażu stoi niż jeździ. Szkoda super blachy.

_________________
WDB2102481B354777 :szok:
W210 lift kombi 2.0 kompresor 2001 rok - granatowa strzała - Elegance
bez gwiazdy brak jazdy :hurra:


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 186 ]  Przejdź na stronę Poprzednia strona  1 ... 9, 10, 11, 12, 13

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny





Oferta części samochodowych w MotoCentrum.pl
Powered by phpBB3® Forum Software © phpBB Group