Forum Mercedes E klasa W210

Mercedes klasy E \"Okularnik\" (1995 - 2002)


Teraz jest 29 mar 2017, o 12:08

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 38 ]  Przejdź na stronę Poprzednia strona  1, 2, 3
Autor Wiadomość
 Tytuł:
PostNapisane: 5 lut 2014, o 21:09 
Offline

Dołączył(a): 23 cze 2013, o 11:03
Posty: 27
Lokalizacja: Szczecin
Prelezabiusz, ja 99 razy dziennie żałuję, że go kupiłem. Dzięki Tobie jest to 100 razy, więc wybacz, ze nie doceniam Twoich wpisów. Rada byłaby cenna, gdybym mógł się z nią zapoznać przed kupnem. Winie oczywiście tylko siebie, a to tylko pogłębia moja frustrację.

Pozdrawiam

_________________
VIN:WDB2100041A215345
Automat


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 5 lut 2014, o 23:00 
Offline

Dołączył(a): 5 cze 2010, o 21:09
Posty: 1888
Lokalizacja: Szczecin
A ja tam sobie chwalę ;) dziś znowu bez epc ;)


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 7 lut 2014, o 20:12 
Offline

Dołączył(a): 23 cze 2013, o 11:03
Posty: 27
Lokalizacja: Szczecin
Rafi, ale to przecież nie o to chodzi abyś ze strachem zdejmował nogę z gazu, i chwalił dzień jeżeli epc się nie zapali :) U mnie epc, to tylko jeden problem, poza tym o czym już pisałem, wyje tylny most, falują obroty w pozycji "P", na niskich biegach zwykle delikatnie szarpnie lub przeciągnie. Czasami szarpnie zdrowo. Skrzynia pięciobiegowa czyli sterownik pewnie dostaje jakiś błędny komunikat.
Co do epc, to sytuacja na ten moment wydaje się być opanowana. Pompa została naprawiona w ramach gwarancji, a szkodnikiem miał być jakiś czujnik, który przekraczał zakres swojej pracy (z grubsza). Śrubokrętem tego nie naprawisz, tylko stół i komputer. Ale nie chcę się zanadto wymądrzać, bo pewnie i tak coś pokręciłem. Po tej kalibracji, autko lepiej się zestroiło i układ napędowy nie głupieje przy byle okazji. Jeżeli chcesz to dam Ci namiary na tego mechanika co mi robił. Nie nie ma takiej opcji aby samo się naprawiło. Po prostu okoliczności Ci sprzyjały :), u mnie też niecodziennie się zapalało.
Pozdrawiam.

_________________
VIN:WDB2100041A215345
Automat


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 7 lut 2014, o 23:08 
Offline

Dołączył(a): 5 cze 2010, o 21:09
Posty: 1888
Lokalizacja: Szczecin
Podaj namiary ;)


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 8 lut 2014, o 18:17 
Offline

Dołączył(a): 23 cze 2013, o 11:03
Posty: 27
Lokalizacja: Szczecin
ul.Przodowników Pracy 105 (Żydowce)
602 389 218

_________________
VIN:WDB2100041A215345
Automat


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 8 lut 2014, o 22:14 
Offline

Dołączył(a): 5 cze 2010, o 21:09
Posty: 1888
Lokalizacja: Szczecin
w pi%de daleko ;) ale dzięki wielkie.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 30 paź 2014, o 16:47 
Offline

Dołączył(a): 29 maja 2012, o 10:50
Posty: 20
Lokalizacja: gdańsk
Czy któryś z szanownych kolegów ma namiar na pana/warsztat który podłączy mi mojego okulara pod komputer w okolicy Gdańska i wyjaśni dla czego na benzynie moje 2,3 litra nie chce odpalać a na gazie owszem? Dodam że od jakiegoś czasu co jakiś czas zapalała się kontrolka bodajże z napisem EPC i chyba ABS (jedna pod drugą) ale nie jestem pewien tego drugiego.

_________________
Vin WDB2102371A286441


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 19 gru 2016, o 10:39 
Offline

Dołączył(a): 7 lis 2015, o 12:31
Posty: 17
Lokalizacja: Wroclaw
Witam Chlopaki,mam takie pytanie. W trakcie jazdy zapala sie mi kontrolka swiec zarowych,gasnie po minucie,moze dwóch, potem pol godziny nie raz godzine nic,i znow sie zapala.Przekopalem nasze kochane forum,i juz wiem ze do wymiany swieca zarowa.Jutro jestem umówiony na wymiane świec. Mam za to inny problem, otoz z kontrolka EPC,po odpaleniu nie gaśnie, silnik pracuje w trybie awaryjnym,zgasze odpale i juz jest ok,dodam ze przy drugim odpaleniu nie swieci sie swieca zarowa,nie zaswieca mi sie epc trakcie jazdy,silnik wchodzi na obroty bez problemu,nie kopci,nie szarpie,problem jest ,tylko i wylacznie po zgaszeniu i odpaleniu silnika,i to po jakims tam nie okreslonym postoju, zaswieca sie epc po odpaleniu,bo jak zgasze i zaraz potem odpale epc sie nie swieci.Dodam ze tez nie zawsze tak.jest bo zdarza sie ze odpalam normalnie,bez konieczności gaszenia i odpalania sillnika raz jeszcze.A problem w ogole nie występuje jesli na cieplym silniku odpalam bez czekania na zgasniecie kontrolki swiec zarowych, tylko wtedy musze dluzej krecic jakiws 3-4 sekundy.Czy skoro przy drugim odpaleniu nie zaswieca sie swieca zarowa pronlem epec moze byc powiazany ze swiecami zarowymi uszkodzonymi?w ogóle jaki moge miec problem z epc skoro tylko po odpaleniu sie zapala (tez mie zawsze)a przy drugim juz jest ok?;)proszę o pomoc, dzięki chlopaki

_________________
TERAZ MERCEDES W 210 220 DIESEL ELEGANCE 1998 ROK
VIN. WDB2100041A699706
Wcześniej W 210 220 Elegance, 1996 rok
Wczesniej W 210 220 Awangarde 1996 rok Automat


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 38 ]  Przejdź na stronę Poprzednia strona  1, 2, 3

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny





Oferta części samochodowych w MotoCentrum.pl
Powered by phpBB3® Forum Software © phpBB Group