Forum Mercedes E klasa W210

Mercedes klasy E \"Okularnik\" (1995 - 2002)


Teraz jest 22 sty 2017, o 23:19

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
PostNapisane: 18 gru 2016, o 23:59 
Offline

Dołączył(a): 31 paź 2014, o 21:40
Posty: 273
Lokalizacja: Kraków
Witam.
Posiadam dwa kluczyki do mojej gwiazdy. Jeden z nich tylko otwiera samochód na podczerwień, jednak nie zwalnia immobilizera (rozrusznik kręci, auto nie odpala).
Ktoś miał podobny problem?

_________________
W210 E320V6 99' SEDAN AVANTGARDE (sprzedany)
W210 220D 96' ELEGANCE (sprzedany)
W210 E290TD 96' SEDAN ELEGANCE WDB2100171A239230


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 19 gru 2016, o 00:11 
Offline

Dołączył(a): 11 paź 2016, o 22:19
Posty: 37
Lokalizacja: Sanok
Może nie ma w kluczyku takiej czarnej kostki co odpowiada za immobilizera. W moim w202 na kluczyk scyzoryk jak nie otworze samochodu z pilota to też tak samo nie odpali.

_________________
WDB2102251A631642 E300TD
C230K
CLK320


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 19 gru 2016, o 00:12 
Offline

Dołączył(a): 31 paź 2014, o 21:40
Posty: 273
Lokalizacja: Kraków
lukash napisał(a):
Może nie ma w kluczyku takiej czarnej kostki co odpowiada za immobilizera. W moim w202 na kluczyk scyzoryk jak nie otworze samochodu z pilota to też tak samo nie odpali.



Ten kluczyk otwiera samochod z pilota

_________________
W210 E320V6 99' SEDAN AVANTGARDE (sprzedany)
W210 220D 96' ELEGANCE (sprzedany)
W210 E290TD 96' SEDAN ELEGANCE WDB2100171A239230


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 19 gru 2016, o 09:27 
Offline
Avatar użytkownika

Dołączył(a): 24 wrz 2016, o 20:45
Posty: 302
Lokalizacja: Warszawa
Pochwały: 2
Kolis97 napisał(a):
Witam.
Posiadam dwa kluczyki do mojej gwiazdy. Jeden z nich tylko otwiera samochód na podczerwień, jednak nie zwalnia immobilizera (rozrusznik kręci, auto nie odpala).
Ktoś miał podobny problem?


Miałem to samo z kluczykiem, tyle, że z rybką. Wszystko działało (w sensie otwierania przyciskiem itp.) ale po włożeniu do stacyjki zero reakcji (nawet go nie łapał).
Uszkodzony był element o którym pisze lukash

Ja naprawiłem u hippolo z naszego forum.

http://hipollomlawa.ubf.pl/news.php

_________________
>>> W210 E240 Elegance lift - WDB2100621B237554 <<<


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny





Oferta części samochodowych w MotoCentrum.pl
Powered by phpBB3® Forum Software © phpBB Group