Forum Mercedes E klasa W210

Mercedes klasy E \"Okularnik\" (1995 - 2002)


Teraz jest 27 lut 2017, o 17:12

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 148 ]  Przejdź na stronę 1, 2, 3, 4, 5 ... 10  Następna strona
Autor Wiadomość
PostNapisane: 16 mar 2008, o 15:47 
Offline
Avatar użytkownika

Dołączył(a): 24 lut 2008, o 01:09
Posty: 525
Lokalizacja: PL
jakie komunikaty świadczą o klockach do wymiany??

_________________
w210*2000r*Avantgarde*2.7CDI - SPRZEDANY :(


Ostatnio edytowano 27 gru 2009, o 00:15 przez EBO, łącznie edytowano 1 raz

Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 16 mar 2008, o 16:43 
Offline
VIP
Avatar użytkownika

Dołączył(a): 20 lut 2008, o 01:22
Posty: 28
Lokalizacja: Wałcz/Leeds U.K
o klockach nadających się do wymiany informuje kontrolka z ikonką hamulca ręcznego.Nie wiem jak w autach po lifcie ale przed liftem informacja ta dotyczy tylko kół przednich.W autach po lifcie wyświetla komunikat:BREMBELAGVERSCHLEIS pokazuje ikonke hamulca recznego apod spodemWerkstatt aufsuchen

_________________
MB W210 220d


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 17 mar 2008, o 04:04 
Offline
Junior Admin
Avatar użytkownika

Dołączył(a): 19 lut 2008, o 21:19
Posty: 4064
Lokalizacja: Radom
W samochodach po lifcie na ekranie wyswietla sie wszystkim znana kontrolka hamulca, wraz z nia komunikat: Brake pads, visit workshop.

_________________
E 220 CDI '01 Elegance


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 17 mar 2008, o 21:22 
Offline
VIP
Avatar użytkownika

Dołączył(a): 20 lut 2008, o 01:22
Posty: 28
Lokalizacja: Wałcz/Leeds U.K
kichcio napisał(a):
W samochodach po lifcie na ekranie wyswietla sie wszystkim znana kontrolka hamulca, wraz z nia komunikat: Brake pads, visit workshop.
To co napisałem w poprzednim poście to to samo tylko że w wersji niemieckiej:BREMBELAGVERSCHLEIS pokazuje ikonke hamulca recznego apod spodemWerkstatt aufsuchen

_________________
MB W210 220d


Ostatnio edytowano 17 mar 2008, o 22:37 przez maciejka72, łącznie edytowano 1 raz

Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 18 mar 2008, o 01:23 
Offline
VIP
Avatar użytkownika

Dołączył(a): 16 lut 2008, o 04:53
Posty: 279
Lokalizacja: Kluczbork
Język komunikatów na wyświetlaczu można zmienić na inny , niestety tylko ,,nieludzki,, włoski , hiszpański , francuski , niemiecki i angielski ( wersje wyświetlaczy z komputerem ) .

W wersji przed liftem, włączamy zapłon , po obu stronach zestawu wskażników wciskamy i trzymamy jednocześnie przyciski ,,0,, i ,,R,, , po chwili ukaże się menu z aktualnie wyświetlanym językiem , można go zmienić przytrzymując ,,R,, i wciskając kolejno ,,0,, . Po zmianie języka wyłączamy zapłon .

W wersji po lifcie poniżej opis z instrukcji z forum.

Pzdr.


Załączniki:
90.JPG
90.JPG [ 76.79 KiB | Przeglądane 1399 razy ]
89.JPG
89.JPG [ 107.96 KiB | Przeglądane 1155 razy ]
106.JPG
106.JPG [ 92.71 KiB | Przeglądane 1068 razy ]

_________________
obecnie W210- E280 R6 Elegance 1996r. automat
+ W168 1,6 2001r. automat
i kilka sztuk MB poprzednio
Góra
 Zobacz profil  
Cytuj  
PostNapisane: 18 maja 2008, o 17:38 
Offline
VIP

Dołączył(a): 10 maja 2008, o 18:16
Posty: 31
Lokalizacja: wrocław
zamieniłem język makaroniarzy w moim mietku na ten dżemojadów, nigdzie wcześniej nie mogłem tego znaleźć

_________________
ksiwy


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 19 maja 2008, o 10:17 
Offline

Dołączył(a): 9 maja 2008, o 10:40
Posty: 23
Lokalizacja: Jabłonna
Mi tez udalo sie zmienic z niemca na angielski.
Co jeszcze mozna sprawdzic(ustawic) za pomoca dostepnych przyciskow?

_________________
E290 kombi 1998r


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 19 maja 2008, o 10:18 
Offline
Junior Admin
Avatar użytkownika

Dołączył(a): 19 lut 2008, o 21:19
Posty: 4064
Lokalizacja: Radom
O komunikacie dot. klockow temat zosal wyczerpany.

Rozmowy o komputerze nie w tym dziale.

_________________
E 220 CDI '01 Elegance


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 23 wrz 2008, o 08:24 
Offline

Dołączył(a): 7 wrz 2008, o 12:35
Posty: 11
Lokalizacja: zach-pom
Witam:)
Wymieniłem w swoim mietku po lifcie klocki wraz z czujnikami bo sie upominał a mimo to na wyświetlaczu kompa świeci mi w oczy ten komunikat z ikoną ręcznego. Może ktoś wie jaka tego jest przyczyna bo rozkręciłem juz wszytsko od początku i także w tylnych kołach nic nie pomogło.
Dzieki:)

_________________
LeszekD.


Ostatnio edytowano 26 gru 2009, o 23:19 przez LeszekD., łącznie edytowano 1 raz

Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 23 wrz 2008, o 11:37 
Offline
Doradca VIP
Avatar użytkownika

Dołączył(a): 5 kwi 2008, o 18:26
Posty: 2623
Lokalizacja: Gdynia
a poziom płynu w zbiorniczku?

_________________
Mondeo HB 2007 1.8 duratec
JEŻDŻE FORDEM BO JESTEM LORDEM :)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 23 wrz 2008, o 13:40 
Offline

Dołączył(a): 7 wrz 2008, o 12:35
Posty: 11
Lokalizacja: zach-pom
:-> wydaje mi się że po wymianie klocków jest go za dużo w zbiorniczku. odleje i sparwdzę tę kontrolkę. Dzięki.

_________________
LeszekD.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 23 wrz 2008, o 15:32 
Offline
VIP
Avatar użytkownika

Dołączył(a): 24 maja 2008, o 04:33
Posty: 782
Lokalizacja: Warszawa
Czerwona lampka od ręcznego nie ma związku z klockami. Poza hamulcem ręcznym sygnalizuje za niski (nie za wysoki) poziom płynu hamulcowego w zbiorniczku. Od klocków jest lampka żółta.

_________________
E320 CDI
2000
AVANTGARDE
KOMBI


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 24 wrz 2008, o 08:05 
Offline

Dołączył(a): 7 wrz 2008, o 12:35
Posty: 11
Lokalizacja: zach-pom
choc wymieniłem je wraz z kolckami.

_________________
LeszekD.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 24 wrz 2008, o 16:23 
Offline
VIP
Avatar użytkownika

Dołączył(a): 24 maja 2008, o 04:33
Posty: 782
Lokalizacja: Warszawa
To która w końcu lampka Ci się świeci, żółta czy czerwona?

_________________
E320 CDI
2000
AVANTGARDE
KOMBI


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 25 wrz 2008, o 08:09 
Offline

Dołączył(a): 7 wrz 2008, o 12:35
Posty: 11
Lokalizacja: zach-pom
pokazuje znak jak od ręcznego na żółto z sygnałem dziękowym i wykazuje to jak błąd.

_________________
LeszekD.


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 148 ]  Przejdź na stronę 1, 2, 3, 4, 5 ... 10  Następna strona

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny





Oferta części samochodowych w MotoCentrum.pl
Powered by phpBB3® Forum Software © phpBB Group