Forum Mercedes E klasa W210

Mercedes klasy E \"Okularnik\" (1995 - 2002)


Teraz jest 25 wrz 2017, o 16:09

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
PostNapisane: 23 sie 2017, o 20:49 
Offline

Dołączył(a): 22 paź 2011, o 23:39
Posty: 13
Lokalizacja: śląsk
Witam, ostatnio spod maski Merca słychać czasami dziwne klekotanie. Pojawia się ono tylko na ciepłym silniku, w momencie "przegazowania" auta, ale nie na biegu jałowym - praktycznie tylko w sytuacji kiedy na 1 lub 2 biegu podciągnie się auto do przodu kilka metrów i od razu wciśnie sprzęgło. Dźwięk przypomina typowe klekotanie, inaczej się tego nie da opisać.

Coś jakby obroty się rozjechały i muszą minąć te 2-3 sekundy zanim się ustatkują na biegu jałowym. Dźwięk trwa tylko kilka sekund i sprawia wrażenie jakby coś było luźne.

Może łańcuch rozrządu naciągnięty? Ale to by raczej na zimnym silniku klekotało a u mnie tylko na ciepłym...

Spotkał się ktoś z Was z podobnym objawem? Nie uśmiecha mi się "bez sensu" wymieniać rozrządu bo może to coś zupełnie innego?

Olej świeżo zmieniony, klekotało i przedtem i teraz. Model E 200 CDI (silnik 2.2, bodajże 102 KM).


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 23 sie 2017, o 21:19 
Offline
Avatar użytkownika

Dołączył(a): 20 lis 2016, o 02:22
Posty: 348
Lokalizacja: Gdańsk
Pochwały: 1
Najlepiej to nagraj te klekotanie i wrzuć przez YT tutaj, bo klekotanie klekotaniu nie równe..

_________________
WDB2100171A513939 e290td - classic - sedan - 1997r.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 24 sie 2017, o 18:35 
Offline

Dołączył(a): 22 paź 2011, o 23:39
Posty: 13
Lokalizacja: śląsk
Ciężko będzie. To trwa góra 2 sek i zdarza się tylko sporadycznie.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 26 sie 2017, o 08:32 
Offline
Doradca
Avatar użytkownika

Dołączył(a): 9 sty 2009, o 18:46
Posty: 2997
Lokalizacja: Bielsko-Biała
Pochwały: 11
Mogę tylko wróżyć, ale obstawiam zabieraki na wyjściu z wałków napędzających pompkę niskiego ciśnienia i pompę wspomagania.
Przy dużym przebiegu są już mocno wytarte.

_________________
w210 2,2cdi automat elegance / 2001r
WDB2100062B427953


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 27 sie 2017, o 18:10 
Offline

Dołączył(a): 22 paź 2011, o 23:39
Posty: 13
Lokalizacja: śląsk
kmtaxi napisał(a):
Mogę tylko wróżyć, ale obstawiam zabieraki na wyjściu z wałków napędzających pompkę niskiego ciśnienia i pompę wspomagania.
Przy dużym przebiegu są już mocno wytarte.


Dzięki za pomysł. Teoretycznie zakładając że to jest dokładnie to o czym piszesz - przejmować się sprawą i interweniować jak najszybciej, czy jest to rzecz do zrobienia "przy okazji" ?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 27 sie 2017, o 20:32 
Offline
Doradca
Avatar użytkownika

Dołączył(a): 9 sty 2009, o 18:46
Posty: 2997
Lokalizacja: Bielsko-Biała
Pochwały: 11
Jeżeli to będzie tylko to co napisałem, to można po prostu olać.

_________________
w210 2,2cdi automat elegance / 2001r
WDB2100062B427953


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny





Oferta części samochodowych w MotoCentrum.pl
Powered by phpBB3® Forum Software © phpBB Group serwis laptopów