Forum Mercedes E klasa W210

Mercedes klasy E \"Okularnik\" (1995 - 2002)


Teraz jest 22 lut 2018, o 05:55

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 10 ] 
Autor Wiadomość
PostNapisane: 25 lis 2010, o 22:13 
Offline

Dołączył(a): 10 kwi 2009, o 12:28
Posty: 15
Lokalizacja: Wyszków
Witam.

Dzisiaj rano po przejechaniu około 4km zgasiłem auto, jak wysiadłem zobaczyłem biały dym unoszący się spod maski. Podniosłem ją, ale dymienie ustało przed otwarciem. Było natomiast słychać dźwięk jakby coś się gotowało (podobnie jak w czajniku elektrycznym). Później włączyła się jakby jakaś chłodnica, która także dość głośno chodziła (nawet coś jakby piszczało). Podczas jazdy przez dzień było wszystko dobrze (żadnych odgłosów). Dopiero teraz jak wróciłem do domu to się wszystko powtórzyło za wyjątkiem dymu. Wszystkie dźwięki dochodzą tak jakby z okolicy lewej lampy przedniej (strona pasażera). Temperatura delikatnie ponad 80, stan oleju w normie. Czy ktoś spotkał się z czymś takim? Co może być przyczyną? Czy mogę jeszcze jeździć czy trzeba natychmiast coś z tym robić? Proszę o pomoc.

Pozdrawiam

[ Dodano: 2010-11-26, 09:19 ]
Nikt nie ma pomysłu?

Troszkę poczytałem na forum i wywnioskowałem:
1. To co się załącza to prawdopodobnie chłodniczka oleju silnikowego (pasuje po umiejscowieniu).
2 Bulgotanie to prawdopodobnie płyn chłodniczy.

Dziwi mnie to trochę skoro temperatura jest na normalnym poziomie. Nie wiem skąd ten dym. Czy ktoś podpowie co sprawdzać aby zlokalizować usterkę?

_________________
W210 - 2.9TD - 1996/1997 - AVANTGARDE - Automat - WDB2100171A270726


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 26 lis 2010, o 17:58 
Offline
VIP
Avatar użytkownika

Dołączył(a): 9 maja 2009, o 11:46
Posty: 4116
Lokalizacja: pleszew
Pochwały: 5
Poczytaj o webascie to się wszystkiego dowiesz

_________________
E 270 CDI 2000r, lift, manual


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 27 lis 2010, o 00:04 
Offline

Dołączył(a): 10 kwi 2009, o 12:28
Posty: 15
Lokalizacja: Wyszków
A co ma wspólnego gotujący się płyn chłodniczy z webasto? Nie mam tego u siebie. Wjechałem u szwagra dzisiaj na kanał i sprawdziłem czy dolna rura odchodząca od chłodnicy jest ciepła. Okazało się, że zimna i twarda a górne wszystkie ciepłe. Więc stawiam na termostat. Zacznę od jego wymiany i zobaczę czy to pomoże.

Ma ktoś może inny pomysł? Proszę o ukierunkowanie czy dobrze przypuszczam.

Pozdrawiam

_________________
W210 - 2.9TD - 1996/1997 - AVANTGARDE - Automat - WDB2100171A270726


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 27 lis 2010, o 00:11 
Offline

Dołączył(a): 28 mar 2010, o 15:31
Posty: 92
Lokalizacja: Bełchatów
jeśli dobrze myślę to termostat Ci otwiera ale prędzej jakby chłodnica była zatkana
skoro do chłodnicy dochodzi ciepłe to termostat otwiera ale skoro nie wychodzi z chłodnicy to jakby gdzieś coś przypchane było... oczywiście moge sie mylić...

Pozdrawiam...


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 27 lis 2010, o 17:02 
Offline

Dołączył(a): 10 kwi 2009, o 12:28
Posty: 15
Lokalizacja: Wyszków
Wymiana termostatu niestety nie pomogła. Dym i ciepłe powietrze leci z takiej rurki co wychodzi spod skrzynki pod lewą lampą. Wybaczcie ale nie wiem co to jest.

Czy ktoś wie z czym to jest związane?


Załączniki:
20101127_005.jpg
20101127_005.jpg [ 37 KiB | Przeglądane 1128 razy ]

_________________
W210 - 2.9TD - 1996/1997 - AVANTGARDE - Automat - WDB2100171A270726
Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 27 lis 2010, o 17:16 
Offline

Dołączył(a): 27 sty 2010, o 21:24
Posty: 159
Lokalizacja: Końskie
Kolego drogi , tak jak napisał poprzedni forumowicz jest to spalinowy dogrzewacz silnika (takie webasto automatyczne) które się włącza poniżej 4st C , a tą rurka uchodzą spaliny , , dział Ci ono prawidłowo , po zgaszeniu silnika wentylator je ochładza
pozdrawiam

_________________
MB W210 E290 TD 96r. WDB 2100171A164694
250tyś przebiegu- silnik żyleta ,
blacha gnije jak polonez :(


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 27 lis 2010, o 17:18 
Offline
Doradca
Avatar użytkownika

Dołączył(a): 9 sty 2009, o 18:46
Posty: 3087
Lokalizacja: Bielsko-Biała
Pochwały: 15
Jest to wylot spalin z ogrzewania postojowego (webasto). Jak określasz pozycje zamontowania pewnych urządzeń w samochodzie to zawsze zgodnie z kierunkiem siedzącego kierującego, więc jest to prawa strona pojazdu i pod prawą przednią lampą :!:
Co do sprawdzenia prawidłowości działania termostatu, to duży obieg włączy się po osiągnięciu około 80 stopni C i i wtedy powinny być ciepłe węże na dole.

_________________
w210 2,2cdi automat elegance / 2001r
WDB2100062B427953


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 27 lis 2010, o 22:56 
Offline

Dołączył(a): 10 kwi 2009, o 12:28
Posty: 15
Lokalizacja: Wyszków
hm.... mi ostatnio jeden gościu właśnie mówił odwrotnie co do określenia strony auta.... no ale mniejsza z tym. W zeszłą zimę nie miałem takiej sytuacji więc trochę zacząłem się obawiać. Ale martwi mnie ten głos jakby się coś gotowało. Czy to jest normalne?

_________________
W210 - 2.9TD - 1996/1997 - AVANTGARDE - Automat - WDB2100171A270726


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 28 lis 2010, o 16:00 
Offline
VIP
Avatar użytkownika

Dołączył(a): 2 mar 2008, o 20:38
Posty: 697
Lokalizacja: Bolesławiec
Tak, ono przez chwilę jeszcze wydaje taki dziwny dźwięk i po chwili się wyłącza. W czasie pracy silnika także idzie go usłyszeć. Możesz go wyłączyć wciskając odpowiedni przycisk (u mnie w popielniczce się znajduje).

_________________
Ex Mercedes W210 E270 CDI.
Fajne to było auto...


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 28 lis 2010, o 23:06 
Offline

Dołączył(a): 10 kwi 2009, o 12:28
Posty: 15
Lokalizacja: Wyszków
Przepraszam za zamieszanie z tą stroną auta. Gościu jak wymieniałem lampę pytał się mnie o stronę jak stoję przodem do samochodu. Dzięki wielkie za odpowiedzi.

Mam jeszcze jedno pytanie. Czy po wyłączeniu silnika u Was też słychać taki dźwięk jakby się coś gotowało (ok 20sek.) i dopiero później włącza się taki wiatrak? Drażni mnie właśnie ten dźwięk "bulgotania". Nie wiem czy to jest normalne.

Pozdrawiam

[ Dodano: 2010-11-28, 23:07 ]
Niestety nie mam takiego przycisku. W zeszłą zimę nie słyszałem tego dźwięku, dlatego teraz Was męczę.

_________________
W210 - 2.9TD - 1996/1997 - AVANTGARDE - Automat - WDB2100171A270726


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 10 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny





Oferta części samochodowych w MotoCentrum.pl
Powered by phpBB3® Forum Software © phpBB Group serwis laptopów