Forum Mercedes E klasa W210

Mercedes klasy E \"Okularnik\" (1995 - 2002)


Teraz jest 27 lut 2017, o 17:11

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 
Autor Wiadomość
PostNapisane: 22 gru 2016, o 12:35 
Offline
Avatar użytkownika

Dołączył(a): 9 maja 2015, o 07:29
Posty: 17
Lokalizacja: zkl/whv
Witam,
podczas jazdy zapalily sie kontrolki ABS i BAS,zatrzymalem sie na swiatlach i po ruszeniu Auto ruszylo tak jakbym ruszal z drugiego lub trzeciego biegu.,dojechalem na parking,cofajac uslyszalem jakis stuk,zgasilem silnik. Przestawilem wybierak w pozycjie P i wyciagnalem kluczyk. Ponowna proba uruchomienia auta niestety juz sie nie udala,lewarek skrzyni jest zblokowany w pozycji P,po odblokowaniu lewarka niestety takze nie mozna uruchomic auta,narazie stwierdzilem ze nie dzialaja swiatla od wstecznego,swiatla stopu dzialaja,za kazdym razem kiedy przestawie lewarek w pozycje P to pozostaje ona zablokowany. Dziekuje za wszystkie rady.
Auto to Mercedes W210 2.0 kompressor,kombi,2001 rok produkcji.
Dodam tylko ze wczesniej nie bylo zadnych problemow ze skrzynia,biegi przerzuca prawie niezauwazalnie,nie wyje.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 22 gru 2016, o 13:17 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 3 lip 2008, o 18:07
Posty: 9390
Lokalizacja: Olsztyn
Pochwały: 4
Jedz na diagnostykę, nie ma co zgadywać.

_________________
PARTS.MBCLUB.PL CENNIK 2015 | STAR DIAGNOSIS C3/C4 | NAPRAWA | XENTRY


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 22 gru 2016, o 13:28 
Online

Dołączył(a): 16 gru 2009, o 19:29
Posty: 2870
Lokalizacja: Puszcza Piska
Pochwały: 8
Skoro nie dzialaja swiatla od wstecznego, na piechotę szukałbym usterki; wlacznik - bezpieczniki?

_________________
210 E300TD rok 98 - USA (WDBJF25F6WA492241)
https://www.youtube.com/watch?v=MsIFyov ... e=youtu.be


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 22 gru 2016, o 14:14 
Offline

Dołączył(a): 18 maja 2008, o 20:24
Posty: 385
Lokalizacja: prawie Koronowo
Sprawdź bezpieczniki w skrzynce komputerów (patrząc od przodu samochodu po lewej przy podszybiu) masz tak kilka bezpieczników - jeden z nich może być przepalony - miałem taki sam numer w moim obecnym autku.

_________________
E290 automat WDB2100171A221935 - ex
E290 manual WDB2100171A177516 - ex
E320 CDI WDB2100261B159881 - jest :)

"BIEDNYŚ, BOŚ GŁUPI - GŁUPIŚ, BOŚ BIEDNY"


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 22 gru 2016, o 19:04 
Offline
Avatar użytkownika

Dołączył(a): 9 maja 2015, o 07:29
Posty: 17
Lokalizacja: zkl/whv
Witam
fabek napisał(a):
Jedz na diagnostykę, nie ma co zgadywać.

pojechalbym gdybym mogl auto odpalic. Jutro z rana sprawdze te bezpieczniki,przyznam szczerze ze wszystki posprawdzalem ale nie wiedzialem ze po lewej stronie tez sa :przestraszony: :przestraszony:


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 22 gru 2016, o 20:21 
Offline
Avatar użytkownika

Dołączył(a): 14 wrz 2010, o 15:22
Posty: 1808
Lokalizacja: siedlce, mazowieckie
A czujnik hamulca nad pedałem nie zablokował się może?

_________________
Mercedes W210 ELEGANCE,
poj. 3,2 Pb + lpg,
wersja z USA
duży wypas, 1999 r.
Mercedesami jeżdżę od 1995 r


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 22 gru 2016, o 20:41 
Offline
Avatar użytkownika

Dołączył(a): 9 maja 2015, o 07:29
Posty: 17
Lokalizacja: zkl/whv
stanleym210 napisał(a):
A czujnik hamulca nad pedałem nie zablokował się może?


jak sprawdzic czy jest zablokowany??


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 23 gru 2016, o 21:16 
Offline
Avatar użytkownika

Dołączył(a): 9 maja 2015, o 07:29
Posty: 17
Lokalizacja: zkl/whv
Rysiek napisał(a):
Sprawdź bezpieczniki w skrzynce komputerów (patrząc od przodu samochodu po lewej przy podszybiu) masz tak kilka bezpieczników - jeden z nich może być przepalony - miałem taki sam numer w moim obecnym autku.

nooooo pelen szacun,dokladnie tak jak Ryszard napisal byl to bezpiecznik,u mnie akurat 15A,po wymianie bezpiecznika lewarek zaczal pracowac normalnie,po chwili okazalo sie jednak ze znowu sie zablokowal w pozycji P,powodem bylo ponowne przepalenie bezpiecznika.Czy moze mi ktos podpowiedziec cokolwiek na temat tego bezpiecznika. Znajduje on sie przy kompie o ASB,komp od ASB czysciutki i suchutki zero sladow oleju. Dziekuje i przy okazji zycze wszystkim forumowiczom i forumowiczkom zeby w ten swiateczny dzien nasze gwiazdy przemowily do nas ludzkim glosem,zeby powiedzialy co je trapi,co lubia, zebysmy nie musieli wydawac zbednych monet na dziwne diagnpstyki i nieuczciwych fachowcow.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 23 gru 2016, o 22:31 
Offline
Doradca
Avatar użytkownika

Dołączył(a): 9 sty 2009, o 18:46
Posty: 2816
Lokalizacja: Bielsko-Biała
Pochwały: 1
Aby tak się stało musisz w podpisie podać typ auta, VIN itp, aby teraz i w przyszłości gdy będzie jakieś niedomaganie, na zadane pytanie szybciej uzyskasz odpowiedź. Co do bezpiecznika, to jego numer jest w gnieździe opisany, może byś tak podał?

_________________
w210 2,2cdi automat elegance / 2001r
WDB2100062B427953


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 23 gru 2016, o 22:36 
Offline
Avatar użytkownika

Dołączył(a): 9 maja 2015, o 07:29
Posty: 17
Lokalizacja: zkl/whv
kmtaxi napisał(a):
Aby tak się stało musisz w podpisie podać typ auta, VIN itp, aby teraz i w przyszłości gdy będzie jakieś niedomaganie, na zadane pytanie szybciej uzyskasz odpowiedź. Co do bezpiecznika, to jego numer jest w gnieździe opisany, może byś tak podał?


zaktualizowalem profil ale nic z tego,nic nie widac.

Bezpiecznik to F5 lub F4


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 23 gru 2016, o 22:48 
Offline

Dołączył(a): 18 maja 2008, o 20:24
Posty: 385
Lokalizacja: prawie Koronowo
espejsowiec napisał(a):
bezpiecznik,u mnie akurat 15A,po wymianie bezpiecznika lewarek zaczal pracowac normalnie,po chwili okazalo sie jednak ze znowu sie zablokowal w pozycji P,powodem bylo ponowne przepalenie bezpiecznika


U mnie było tak samo - tyle, że ja mam 10A - nowy bezpiecznik przepalił się od razu po włączeniu biegów - więc po chamsku wsadziłem 20A i tak jeździłem 2 czy 3 dni - potem zamieniłem na 10 A i tak jeżdżę już jakieś 25 tys. km i nic złego się nie dzieje.

_________________
E290 automat WDB2100171A221935 - ex
E290 manual WDB2100171A177516 - ex
E320 CDI WDB2100261B159881 - jest :)

"BIEDNYŚ, BOŚ GŁUPI - GŁUPIŚ, BOŚ BIEDNY"


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 30 gru 2016, o 00:02 
Offline
Avatar użytkownika

Dołączył(a): 9 maja 2015, o 07:29
Posty: 17
Lokalizacja: zkl/whv
Rysiek napisał(a):
espejsowiec napisał(a):
bezpiecznik,u mnie akurat 15A,po wymianie bezpiecznika lewarek zaczal pracowac normalnie,po chwili okazalo sie jednak ze znowu sie zablokowal w pozycji P,powodem bylo ponowne przepalenie bezpiecznika


U mnie było tak samo - tyle, że ja mam 10A - nowy bezpiecznik przepalił się od razu po włączeniu biegów - więc po chamsku wsadziłem 20A i tak jeździłem 2 czy 3 dni - potem zamieniłem na 10 A i tak jeżdżę już jakieś 25 tys. km i nic złego się nie dzieje.


Witam,
wsadzilem bezpiecznik 15A czyli taki jak byl orginalny, jakiez bylo moje zdziwienie kiedy auto odpalilo i wszystko wrocilo do normy. Dziwna sprawa bo wczesniej przynajmniej cztery bezpieczniki natychmiast byly spalone, po kilku dniach zadumy nad usterka podjechalem na parking posiedziec sobie w aucie :):) podlaczyöem zakupiony na ebayu Multi Vehicle Diag skasowalem blad dotyczacy sondy,podlaczylem nowy bezpiecznik i...nie moge wyjsc nadal z podziwu hehehe. Problem rozwiazany.


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny





Oferta części samochodowych w MotoCentrum.pl
Powered by phpBB3® Forum Software © phpBB Group