Forum Mercedes E klasa W210

Mercedes klasy E \"Okularnik\" (1995 - 2002)


Teraz jest 25 kwi 2017, o 03:46

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 71 ]  Przejdź na stronę 1, 2, 3, 4, 5  Następna strona
Autor Wiadomość
PostNapisane: 9 paź 2008, o 18:24 
Offline

Dołączył(a): 19 wrz 2008, o 19:58
Posty: 86
Lokalizacja: abingdon/ koszalin
Ratunku od dwoch tygodni pala mi sie ciagle kontrolki BAS ESP i ABS pierwsza zapala sie BAS. Moze ktos mial juz taki problem i podzieli sie wiedza jak usunac ta usterke. Oczekuje tez na wszekie wskazowki dotyczace tej usterki tz od czego zaczac i co sprawdzic. Dziekuje z gory za wszelkie odpowiedzi. Moj samochod to 210 300td avangarde kombi automat z 1998roku.


Ostatnio edytowano 26 gru 2009, o 17:14 przez cytrynn, łącznie edytowano 1 raz

Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 paź 2008, o 18:30 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 3 lip 2008, o 18:07
Posty: 9423
Lokalizacja: Olsztyn
Pochwały: 4
hehe pisze juz trzeci raz odpowiedz na tego posta.

pewnie padl czujnik pod pedalem hamulca, bo wlasnie jego uszkodzenie daje takie objawy jak piszesz. koszt 40-50zl w aso. pare minut roboty.

czy abs dziala normalnie?

ps. chudy masz opcje przenoszenia w panelu?? :?:


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 paź 2008, o 19:07 
Offline
VIP

Dołączył(a): 16 kwi 2008, o 17:43
Posty: 433
Lokalizacja: Szamotuły
Cytrynn: Było już na forum o tym... Niestety nie pamiętam gdzie...

Fabek: Tak, moge przenosić tematy... I nawet często z tego korzystam... Tak wogóle to chyba jakieś 90% mojej pracy jest niewidoczne... ;-)

P.S. Fajny masz Avatar... Siostra?

_________________
Całe życie się człowiek uczy a i tak głupim umiera... :)

Obrazek Piszę poprawnie po polsku.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 paź 2008, o 19:10 
Offline
Doradca VIP
Avatar użytkownika

Dołączył(a): 5 kwi 2008, o 18:26
Posty: 2623
Lokalizacja: Gdynia
proponuje zrobic zrzute na browara dla Chudego:)) On naprawde cieżko pracuje ostatnio czepia sie jak dziki:) ale ktos porzadku musi pilnowac:)

_________________
Mondeo HB 2007 1.8 duratec
JEŻDŻE FORDEM BO JESTEM LORDEM :)


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 paź 2008, o 19:26 
Offline
VIP

Dołączył(a): 16 kwi 2008, o 17:43
Posty: 433
Lokalizacja: Szamotuły
windykatorek napisał(a):
proponuje zrobic zrzute na browara dla Chudego:))

Jak co to Dębowe mocne ew. Żubr... ;-)
windykatorek napisał(a):
ostatnio czepia sie jak dziki:)

Przykręciłem kiedy pojawiły się głosy nt. przeniesienia spowrotem tematów do dzialów głównych, bo nie można się połapać. Wkurzyłem się troche, bo spędziłem nad porządkowaniem forum kilka ładnych wieczorów, a tu znowu zrobiła się maniana... Postanowiłem wtedy działać i od tego czasu nie robi się gorzej, a to już coś... :mrgreen:
Chce żeby każdy na forum czuł się swobodnie, ale z drugiej strony nie chce żeby to był tylko śmietnik, w którym trzeba poprzebierać całą zawartość żeby się dokopać do czegoś konkretnego... Buszuje tu 5-6 razy w ciągu dnia, więc chyba nic mi nie umknie... 8-)
windykatorek napisał(a):
ale ktos porzadku musi pilnowac:)

Ciesze się że doceniacie... :-D

_________________
Całe życie się człowiek uczy a i tak głupim umiera... :)

Obrazek Piszę poprawnie po polsku.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 paź 2008, o 21:14 
Offline

Dołączył(a): 19 wrz 2008, o 19:58
Posty: 86
Lokalizacja: abingdon/ koszalin
Fabek dziekuje Tobie za odpowiedz! Chudy jestem nowy i potrzebuje pomocy w naprawie mojego samochodu wydawalo mi sie ze moj probem polega na elektryce wiec napisalem zapytanie w dziale elektrycznym ale go usunales a mogles tylko przeniesc nie wiedzac co sie stalo napisalem jeszcze raz po czym zaczales mnie straszyc ostrzezeniem po czym napisalem jeszcze raz tam gdzie im laskawie wskazales i zrobiles sobie z tego pogawedke na swoje wlasne tematy. Ja szukam tutaj pomocy a nie tego jakie piwo lubisz!!!!!

_________________
E 320 CDI avangarde 2000 WDB2102262B191874


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 paź 2008, o 21:43 
Offline
Doradca VIP
Avatar użytkownika

Dołączył(a): 5 kwi 2008, o 18:26
Posty: 2623
Lokalizacja: Gdynia
to szukaj dalej (tematow na temat kontrolek jest duzo )i nie czepiaj sie chudego ... powodzenia w szukaniu

_________________
Mondeo HB 2007 1.8 duratec
JEŻDŻE FORDEM BO JESTEM LORDEM :)


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 10 paź 2008, o 00:17 
Offline
Avatar użytkownika

Dołączył(a): 18 mar 2008, o 08:16
Posty: 170
Lokalizacja: Ostrów Wlkp.
jak tak dalej pójdzie to wyjdzie kilkustronnicowa rozprawka na temat tematów, a ściślej mówiąc ich trafności, powtarzalności etc. :mrgreen:

_________________
S210 Avantgarde 320 CDI '99/'00
VIN: WDB2102261B039720


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 10 paź 2008, o 06:00 
Offline
VIP

Dołączył(a): 16 kwi 2008, o 17:43
Posty: 433
Lokalizacja: Szamotuły
Przepraszam Pana Cytrynn za OT.... :!:

_________________
Całe życie się człowiek uczy a i tak głupim umiera... :)

Obrazek Piszę poprawnie po polsku.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 10 paź 2008, o 21:52 
Offline

Dołączył(a): 19 wrz 2008, o 19:58
Posty: 86
Lokalizacja: abingdon/ koszalin
Przeczytalem chyba wszystkie na temat kontrolek i wiekszosc z tych co czytalem sa stare wiec zalozylem ten temat bo moze ktos od tamtego czesu borykal sie z podobnym problemem i podzieli sie informacjami. O przelaczniku pod pedalem hamulca czytalem ale wszedzie koledzy pisali ze kontroli zapalaly im sie po nacisnieciu pedala a u mnie zapalaja sie po uruchomieniu silnika nie dotykajac hamulca.

_________________
E 320 CDI avangarde 2000 WDB2102262B191874


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 10 paź 2008, o 22:27 
Offline
Avatar użytkownika

Dołączył(a): 18 mar 2008, o 08:16
Posty: 170
Lokalizacja: Ostrów Wlkp.
cytrynn napisał(a):
O przelaczniku pod pedalem hamulca czytalem ale wszedzie koledzy pisali ze kontroli zapalaly im sie po nacisnieciu pedala a u mnie zapalaja sie po uruchomieniu silnika nie dotykajac hamulca.


Nie wszystkim, u mnie zapalają się kiedy chcą i jeszcze nie zdażyło się żeby zapaliły się przy naciśnięciu hamulca. Idąc dalej z palącymi się kontrolkami jazda nie jest bezpieczna, ponieważ nie działają systemy od których świecą kontrolki aczkolwiek sama jazda jest możliwa.

_________________
S210 Avantgarde 320 CDI '99/'00
VIN: WDB2102261B039720


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 10 paź 2008, o 23:01 
Offline

Dołączył(a): 19 wrz 2008, o 19:58
Posty: 86
Lokalizacja: abingdon/ koszalin
Ertee zdaje sobie sprawe z tego ze jazda nie jest bezpieczna. A czy Ty poradziles sobie z tym problemem? i jak?

_________________
E 320 CDI avangarde 2000 WDB2102262B191874


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 11 paź 2008, o 12:19 
Offline
Avatar użytkownika

Dołączył(a): 18 mar 2008, o 08:16
Posty: 170
Lokalizacja: Ostrów Wlkp.
cytrynn napisał(a):
Ertee zdaje sobie sprawe z tego ze jazda nie jest bezpieczna. A czy Ty poradziles sobie z tym problemem? i jak?


Nie, jeszcze sobie z tym nie poradziłem. Ale jak już zaczne szukać to najpierw przy czujnikach przy kołach i pod maską przy centralce ABS, całkiem możliwe że po prostu gdzieś masa zaśniedziała i trzeba wyczyścić po czym wszystko wróci do porządku.

W Twoim przypadku gdy kontrolki palą się od razu możliwe że został przerwany któryś przewód od czujnika przy kole.

_________________
S210 Avantgarde 320 CDI '99/'00
VIN: WDB2102261B039720


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 11 paź 2008, o 12:51 
Offline
Doradca VIP
Avatar użytkownika

Dołączył(a): 5 kwi 2008, o 18:26
Posty: 2623
Lokalizacja: Gdynia
jakis modułnie przechodzi testu iodrazu wuwala błeda , czujniki by sobie darował jak czujnik to by wywaliło po ruszeniu , sprawdz najpierw bezpieczniki , i tu sadze ze raczej przyda sie podjechac na kompa, bo tak to szukanie w ciemno , a tu droga prób i błedów może byc droga:))

_________________
Mondeo HB 2007 1.8 duratec
JEŻDŻE FORDEM BO JESTEM LORDEM :)


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 11 paź 2008, o 14:12 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 3 lip 2008, o 18:07
Posty: 9423
Lokalizacja: Olsztyn
Pochwały: 4
aha cytrynn odlaczales akumulator ostatnio?


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 71 ]  Przejdź na stronę 1, 2, 3, 4, 5  Następna strona

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny





Oferta części samochodowych w MotoCentrum.pl
Powered by phpBB3® Forum Software © phpBB Group serwis laptopów