Forum Mercedes E klasa W210

Mercedes klasy E \"Okularnik\" (1995 - 2002)


Teraz jest 24 lut 2017, o 04:48

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 71 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5  Następna strona
Autor Wiadomość
 Tytuł:
PostNapisane: 22 sty 2009, o 21:40 
Offline
Avatar użytkownika

Dołączył(a): 22 sty 2009, o 18:03
Posty: 3
Lokalizacja: Yeovil
EE właśnie problem w tym ze komputer g..uzik pokazuje, przynajmniej według miejscowych "fachowców".
Ostatnio jak wymieniłem przepływomierz (zamiennik) i się cuda działy, postawiłem do warsztatu to cymbały nie były w stanie określić co jest nie tak. Odebrałem pojechałem do salonu kupiłem oryginalny przepływomierz (co ciekawe taniej jak zamiennik ?) 2 wkręty i po sprawie było.
Tak że nie liczyłbym specjalnie na miejscowe warsztaty a do salonu jak dam to mi rachunek wystawią większy niż ten złom jest warty (szczególnie teraz)
Tak więc myślałem że może sam coś pogrzebię.

_________________
220 cdi E Class 2000


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 22 sty 2009, o 21:50 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 3 lip 2008, o 18:07
Posty: 9387
Lokalizacja: Olsztyn
Pochwały: 4
jak slyszysz ten syk czy pedal hamulca nie robi sie twardy? a moze zapada sie?

_________________
PARTS.MBCLUB.PL CENNIK 2015 | STAR DIAGNOSIS C3/C4 | NAPRAWA | XENTRY


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 22 sty 2009, o 22:41 
Offline
Avatar użytkownika

Dołączył(a): 22 sty 2009, o 18:03
Posty: 3
Lokalizacja: Yeovil
Zapada się ale bardzo powoli i tylko jak zapalę, pochodzi chwilkę albo nacisnę ze 2 razy i jest w porządku. W czasie jazdy się nie zapada. Ale Pojawianie się lampek Abs i bas to już dużo wcześniej zauważyłem tak że nawet jeśli zapowietrzony to lampki chyba nie od tego. Płynu w zbiorniczku nie ubywa.

_________________
220 cdi E Class 2000


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 27 lut 2009, o 15:10 
Offline

Dołączył(a): 31 lip 2008, o 15:37
Posty: 164
Lokalizacja: Słupsk
Podepne sie do tematu. Otóż u mnie zapaliły się ABS BAS i ESP, na dodatek nie działają światła stopu. dzisiaj wymieniłem czujnik pod pedałem hamulca i dalej się świeci. komputerem nie resetowałem błędów po wymianie czujnika, ale wydaje mi sie ze nie trzeba??!! nie wiem w sumie co to moze być..jakieś propozycje??


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 27 lut 2009, o 15:16 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 3 lip 2008, o 18:07
Posty: 9387
Lokalizacja: Olsztyn
Pochwały: 4
sprawdz bezpieczniki pod maska, obok przelacznika swiatel i pod kanapa. sprawdz tez czy klemy dobrze trzymaja na aku oraz czy nie sa zabrudzone.

_________________
PARTS.MBCLUB.PL CENNIK 2015 | STAR DIAGNOSIS C3/C4 | NAPRAWA | XENTRY


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 27 lut 2009, o 15:31 
Offline

Dołączył(a): 31 lip 2008, o 15:37
Posty: 164
Lokalizacja: Słupsk
Ok Fabek zaraz sprawdzę..dodam ze stało sie to kiedy grzebałem przy tym module z włacznikiem świateł, to znaczy wymieniałem żaróweczke do podświetlenia, ale w tym samym czasie odpinałem też licznik, bez odpiecia klemy oczywiscie bo mi sie spieszyło;p no i po zmontowaniu wszystkiego...bum...aha, w tym module był spalony bezpiecznik od: Brake Lamp/tempomat cruise control, no ale go wymieniłem.

_________________
E 200 CDI sedan Automat 99r Po Lifcie
W124 91r 2,5 D Automat - sprzedany:(
jeep grand cherokee ZJ 94r 4,0 Benzyna
Renault Laguna 02r 2.2 dci Initiale Paris


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 27 lut 2009, o 15:35 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 3 lip 2008, o 18:07
Posty: 9387
Lokalizacja: Olsztyn
Pochwały: 4
na pewno dobry bezpiecznik wlozyles? tam ma byc niebieski 15A. moze go pali caly czas. nie wolno licznika odpinac jak aku nie odlaczone :-)

_________________
PARTS.MBCLUB.PL CENNIK 2015 | STAR DIAGNOSIS C3/C4 | NAPRAWA | XENTRY


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 27 lut 2009, o 16:03 
Offline

Dołączył(a): 31 lip 2008, o 15:37
Posty: 164
Lokalizacja: Słupsk
no niebieski 15 włożylem..a moze on niedobry?? no teraz to ja juz wiem ze nie mozna odpinać;p;)

_________________
E 200 CDI sedan Automat 99r Po Lifcie
W124 91r 2,5 D Automat - sprzedany:(
jeep grand cherokee ZJ 94r 4,0 Benzyna
Renault Laguna 02r 2.2 dci Initiale Paris


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 27 lut 2009, o 18:56 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 3 lip 2008, o 18:07
Posty: 9387
Lokalizacja: Olsztyn
Pochwały: 4
no to sprawdz. najlepiej wszystkie.

_________________
PARTS.MBCLUB.PL CENNIK 2015 | STAR DIAGNOSIS C3/C4 | NAPRAWA | XENTRY


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 28 lut 2009, o 04:55 
Offline
VIP

Dołączył(a): 15 lis 2008, o 19:17
Posty: 40
Lokalizacja: Mława
Witam

Podepnę się do tematu.
W moim mietku zapaliły sie kontrolki ABS ASR Okładzin i chamulca ręcznego oraz nie działa prędkościomierz.Światła stop działają czyli czujnik pod pedałem działa.
Może ktoś podpowie o co w tym chodzi.
Pozdrawiam

_________________
Tomek E250 96`Kombi.


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 28 lut 2009, o 07:22 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 14 lut 2008, o 23:43
Posty: 4683
Lokalizacja: PL
Automat stopu ma dwa styki.Jeden może dzialać (stop) drugi nie.

_________________
E320 cdi kombi AVANTGARDE
A 169 cdi ELEGANCE

Instalacja DAS/XENTRY
EPC-WIS-ASRA 1/2017
STAR FINDER 2016 Offline
SD-MEDIA
XDOS OpenShell- WIN 7 12/2016
WIS Standalone- WIN 7 i XP 1/2017
C3 ,C4


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 8 mar 2009, o 14:20 
Offline

Dołączył(a): 8 mar 2009, o 14:10
Posty: 3
Lokalizacja: Marki
Witam,
nie wiem czy akurat umieszczam to w odpowiednim miejscu ale temat był tu już niejednokrotnie poruszany.
Otóż wymieniałem dzisiaj żarówkę z tyłu od stopu, a że niestety lampa nieoryginalna to trzeba tam tą wtyczkę odpowiednio ustawić. Poprosiłem moją żoną aby przytrzymała hamulec i efekt jest taki że pali się kontrolka od ABS/BAS i nie mam stopu. Pewnie gdyby to stało się tak w trakcie jazdy to bym pomyślał że ten czujnik od hamulca ale to było na postoju.
Jeszcze jedno alarm pojawia się jak nacisnę hamulec.
Ktoś pisał że trzeba wymienić czujnik ale mi to bardziej wygląda na bezpiecznik tylko że przejrzałem wszystkie ni cholery nie widzę przepalonego (może ktoś mi podpowie który za to odpowiada).

ps. jeżeli to ten przyjazny czujnik to może ktoś mi podpowie gdzie jest jakiś sprytny mechanik/elektryk który to by wymienił bo ja mam dwie lewe ręce do takich rzeczy (okolica najlepiej Marki/Zielonka itp. lub Wawa Mokotów).

pozdrawiam
Valdi


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 mar 2009, o 21:07 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 14 lut 2008, o 23:43
Posty: 4683
Lokalizacja: PL
Pewno zrobiłeś zwarcie i bezpiecznik spalileś.

_________________
E320 cdi kombi AVANTGARDE
A 169 cdi ELEGANCE

Instalacja DAS/XENTRY
EPC-WIS-ASRA 1/2017
STAR FINDER 2016 Offline
SD-MEDIA
XDOS OpenShell- WIN 7 12/2016
WIS Standalone- WIN 7 i XP 1/2017
C3 ,C4


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 mar 2009, o 21:40 
Offline
VIP

Dołączył(a): 2 sie 2008, o 20:23
Posty: 10
Lokalizacja: Zawiercie
Valdi włożyłeś albo złą zarówkę albo włożyłeś ją odwrotnie. Miałem to samo.

_________________
John2


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 9 mar 2009, o 23:06 
Offline

Dołączył(a): 8 mar 2009, o 14:10
Posty: 3
Lokalizacja: Marki
Tylko gdzie jest ten bezpiecznik od ASR i BAS?

sprawdziłem pod maską w tej komorze gdzie są bezpieczniki i żaden się nie przepalił :(
chyba że gdzieś indziej jest schowany ten bezpiecznik.

ps. co do zwarcia to może i macie rację że to moja wina, tylko co się przepaliło?
Co prawda jutro jestem umówiony na sprawdzenie komputerem (100 pln) ale może coś się udało by sprawdzić przed wizytą - dodam że po wciśnięciu hamulca zapala się kontrolka bas/asr i wywala dwa alarmy jeden od asr a drugi od bas no i nie mam świateł stopu.

a tak ogólnie coś za często mi się w tym okularze coś dzieje :(

ps. Odwiedziłem dzisiaj Auto Serwis Mercedesy na Chełmżyńskiej w Warszawie i powiem jedno jak dla mnie to pełna profeska, bardzo spokojny właścicieł a do tego rzeczowy, ceny do zaakceptowania a do tego gość naprawdę pomóc. I oczywiście wszystko już z Mesiem jest ok. Gościa można spokojnie wszystkim polecić.


Valdi


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 71 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5  Następna strona

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


sklep motoryzacyjny





Oferta części samochodowych w MotoCentrum.pl
Powered by phpBB3® Forum Software © phpBB Group